1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Farbige Tasten unter OE 2.0 Image wieder einstellen

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von Motorbasti, 28. November 2013.

  1. Motorbasti
    Offline

    Motorbasti Ist oft hier

    Registriert:
    9. Januar 2009
    Beiträge:
    190
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Ort:
    Planet Erde
    Hi @ all,

    ich versuche nun schon seit über 2 Stunden meine Farbigen Tasten unter dem openATV Image einzustellen.

    Hatte das sonst immer mit Pauli 7.5 gemacht, und hatte die Tasten wie folgt eingestellt:

    - Rot: Aufnahme Menü
    - Grün: Plugin
    - Gelb: Ton
    - Blau: Blue Panel

    Wenn ich auf die OK Taste gedrückt habe kam ich immer in die Bouquet´s wo ich meine angelegten Ordner sehen konnte.Jetzt bin ich schon in dem zuletzt benutzten Ordner drin, und muss immer erst noch auf Favoriten drücken.

    Hat da eventuell einer einen Tipp für mich ???

    Wäre super !!!

    Mfg

    Pauli habe ich auch schon versucht, leider ihne erfolg.
    Gibt es da nen Trick?

    Mfg

    Gesendet mit meiner S3 Brieftaube...
     
    Zuletzt von einem Moderator bearbeitet: 28. November 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Matlock
    Online

    Matlock MFC Digital Eliteboard Team

    Registriert:
    18. Februar 2009
    Beiträge:
    16.597
    Zustimmungen:
    9.800
    Punkte für Erfolge:
    113
    Beruf:
    Schubkarren Beifahrer
    Ort:
    Atlanta
    AW: Farbige Tasten unter OE 2.0 Image wieder einstellen

    Bei den Dreambox Images gibt es das Plugin Setup Quickbutton, schau ein mal ob es das bei dir gibt.
     
    #2
  4. Motorbasti
    Offline

    Motorbasti Ist oft hier

    Registriert:
    9. Januar 2009
    Beiträge:
    190
    Zustimmungen:
    10
    Punkte für Erfolge:
    18
    Ort:
    Planet Erde
    AW: Farbige Tasten unter OE 2.0 Image wieder einstellen

    Habe mir jetzt mal das Multi Quickbutton Plugin installiert.

    Ma gucken ob das funktioniert.

    Mfg

    Gesendet mit meiner S3 Brieftaube...
     
    #3

Diese Seite empfehlen