1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Support Falk N30 mit Gopal 4.1 pro

Dieses Thema im Forum "Archiv" wurde erstellt von BigredTruck, 17. März 2011.

  1. BigredTruck
    Offline

    BigredTruck Newbie

    Registriert:
    22. Juli 2010
    Beiträge:
    20
    Zustimmungen:
    2
    Punkte für Erfolge:
    3
    Hallo Gemeinde,
    nachdem niemand in der Lage war mir ein winceimg für mein Falk N30 zur Verfügung zu stellen, habe ich es heute geschafft die Gopal 4.1 pro auf dem N30 zu laufen zu bringen. Da das Kartenmaterial der Version ja aus dem Jahr
    2007 ist, wollte ich fragen ob es möglich ist neueres Kartenmaterial zu verwenden.
    Bin für jeden Hinweis dankbar.

    Gruß
    BigredTruck:ja
     
    #1

Diese Seite empfehlen