1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk [EXTREM Hohe Ping] 700ms mit HD02 mit Argolis 1.07 an Fritzbox 7270 V2

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von Squizzy, 18. Januar 2014.

  1. Squizzy
    Offline

    Squizzy Ist gelegentlich hier

    Registriert:
    13. März 2013
    Beiträge:
    39
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hey Leute,

    hab es gerade endlich geschafft auf meine Fritzbox 7270 V2 Freetz mit OSCAM 1.20-unstable_svn build r9064 zu installieren.

    Habe das ganze jz auch so eingestellt bekommen dass meine HD02 (Black) hell wird. Verbinde das ganze per C-Line (Oscam Reader) von meinem XPEED LX1 aus. Doch das Problem ist die Ping von 700ms, welche an der Box anliegt. Es ruckelt bislang nichts. Die Frage ist halt nur. Wie wird das aussehen wenn sich ggf paar weitere Clienten verbinden werden?

    kann jmd mal sagen was an der config kacke ist? :p oder liegt es an der SVN ? wie bekomme ich eine neue oscam version aufs gerät? per online update zeigt er mir nichts neues an.

    grüße!

    oscam.conf
    Code:
    
    [global]
    logfile                       = /var/tbmodlog/oscam.log
    fallbacktimeout               = 2000
    nice                          = -1
    maxlogsize                    = 1000
    preferlocalcards              = 1
    
    
    [cache]
    delay                         = 120
    
    
    [cccam]
    port                          = 52078
    serverip                      = 192.168.2.10
    nodeid                        = B1AC9935100B147A
    version                       = 2.3.0
    
    
    [monitor]
    port                          = 988
    nocrypt                       = 192.168.0.0-192.168.255.255
    aulow                         = 120
    monlevel                      = 1
    hideclient_to                 = 30
    
    
    oscam.user
    Code:
    [account]
    user                          = .....
    pwd                           = ...
    au                            = HDplusHD02
    group                         = 1,2,3,4
    oscam.server
    Code:
    
    [reader]
    label                         = HDplusHD02
    protocol                      = mouse
    device                        = /dev/ttyUSB0
    caid                          = 1843
    boxkey                        = ...
    rsakey                        = ...
    detect                        = cd
    mhz                           = 368
    cardmhz                       = 368
    group                         = 1
    emmcache                      = 1,1,2
    



    EDIT:

    Bin jetzt runter auf 400ms durch neustart der fritzbox. jetzt läuft OSCAM 1.20 build 9209 drauf.
     
    Zuletzt bearbeitet: 18. Januar 2014
    #1
  2. phantom

    Nervigen User Advertisement

  3. schumi2009
    Offline

    schumi2009 Power Elite User Supporter

    Registriert:
    8. Mai 2009
    Beiträge:
    2.205
    Zustimmungen:
    2.444
    Punkte für Erfolge:
    113
    AW: [EXTREM Hohe Ping] 700ms mit HD02 mit Argolis 1.07 an Fritzbox 7270 V2

    Hallo,
    hab dir jetzt mal einen kompletten Server erstellt, den du verwenden kannst:
    [reader]
    label = HDPlus
    protocol = smartreader
    device = Serial:HDPLUS02
    device_out_endpoint = 0x82
    #services = hdplus
    smargopatch = 1
    caid = 1843
    rsakey = BF...
    boxkey = A7...
    ecmwhitelist = 1843:92
    detect = cd
    nagra_read = 1
    mhz = 357
    cardmhz = 368
    group = 1
    emmcache = 1,3,2
    blockemm-unknown = 1
    blockemm-u = 1
    lb_weight = 350

    Mit diesen Settigs läuft der Smargo meiner Meiunung nach am stabilsten an der Fritzbox

    Den Smargo solltest du dann mit dem Smargo Settingstool so Einstellen:
    Mode: Fixed
    Frequency: 3,69
    Kernel: Normal
    T-mode: T=0
    EGT: 1

    Ich hoffe ich konnte dir Helfen...
    mfg
    schumi2009
     
    #2
  4. Squizzy
    Offline

    Squizzy Ist gelegentlich hier

    Registriert:
    13. März 2013
    Beiträge:
    39
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: [EXTREM Hohe Ping] 700ms mit HD02 mit Argolis 1.07 an Fritzbox 7270 V2

    oh vielen lieben dank dafür! :)

    aber mittlerweile sieht die konstilluation doch anders aus. die hd+ karte frickelt jz intern in meinem receiver ;) und die fritzbox steht jz "wo anders" und drin steckt eine V14. Ich verstehe nur noch nicht ganz, wieso dort in oscam 100ms stehen und bei mir in der box 300ms ?!

    aber dafür am besten in meinem neuen thread schreiben. kann ich dir ggf per pn mal die config schicken? viele grüße
     
    #3

Diese Seite empfehlen