1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst External wir nach neustart nicht gladen W920 V

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von 20silencer04, 28. Juni 2013.

  1. 20silencer04
    Offline

    20silencer04 Ist oft hier

    Registriert:
    2. August 2011
    Beiträge:
    115
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hi habe heute meine W920V auf : XS_TB-2.5_W920V_7270_v2_04.91-freetz-devel-10623M.en_20130603-125945 geändert.

    Jetzt habe ich folgendes Problem :
    Die External muss immer wieder hochgeladen werden.
    Sprich nach einem Neustart sind die dienste OPENVPN etc. nicht da.

    Ich habe zuerst per toolbox die stick dateien hochgeladen und dann per Freetz firemware upadet die external hochgeladen.

    Kann mir da jemand wieterhelfen !?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.057
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: External wir nach neustart nicht gladen W920 V

    denke der Pfad zum external paßt nicht.
    Du mußt entweder den Pfad ändern oder das .external von der Toolbox zum Stick laden lassen.
     
    #2
  4. 20silencer04
    Offline

    20silencer04 Ist oft hier

    Registriert:
    2. August 2011
    Beiträge:
    115
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: External wir nach neustart nicht gladen W920 V

    danke war des Räzels lösung! Der pfad war leer!
     
    #3
  5. Iron2
    Offline

    Iron2 Newbie

    Registriert:
    22. Dezember 2011
    Beiträge:
    16
    Zustimmungen:
    5
    Punkte für Erfolge:
    3
    AW: External wir nach neustart nicht gladen W920 V

    bin ich ganz blind?? wie macht man das denn via Toolbox???
     
    #4
  6. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.057
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: External wir nach neustart nicht gladen W920 V

    Einfach den Assistenten starten oder mal das Handbuch zur Toolbox lesen.
     
    #5

Diese Seite empfehlen