1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Excel Auflistung

Dieses Thema im Forum "Finden keinen passenden Bereich" wurde erstellt von cunster, 15. Oktober 2013.

  1. cunster
    Offline

    cunster Hacker

    Registriert:
    4. April 2012
    Beiträge:
    364
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    ich habe eine Tabelle mit Kunden, die in eine Risikoabteilung gegangen sind, um das Risiko abzuwägen. Dabei gibt es Gründe, warum die dorthin gegangen und ein Ergebnis in Form von genehmigt bzw. abgelehnt. Sie sieht wie folgt aus.

    Kundennr//Name//Auszahlsperre//Warteliste//Auszahlug mit minimalen Risiko//war bereits einfinanziert//Konto nicht vorhanden//Umwandlungen//Sonstiges//genehmigt//abgelehnt

    Es sind ca. 100 Datensätze und die Kunden können mehrfach vorkommen. Jeder von den 7 Gründen kann quasi genehmigt oder abgelehnt sein.
    Ich bräuchte die Anzahl der Genehmigungen und Ablehnungen mit den dazugehörigen Gründen.
    Für Hilfe wäre ich euch sehr dankbar.

    MfG
    Cunster


    Sent from my iPhone using Tapatalk -

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #1
  2. phantom

    Nervigen User Advertisement

  3. axfa77
    Offline

    axfa77 Moderator Digital Eliteboard Team

    Registriert:
    9. September 2011
    Beiträge:
    5.850
    Zustimmungen:
    8.251
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Ort:
    Ruhrpott
    AW: Excel Auflistung

    Hi,

    Kannst doch unter der jeweiligen Spalte die "Summenfunktion" in Excel nehmen.

    Unter dem letzen Wert in der Spalte sowas: =SUMME(C2:C25)

    Wobei C= Spalte, 2 und 25 = Anfangs- und Endzeile

    Gruß
     
    Zuletzt bearbeitet: 15. Oktober 2013
    #2
    cunster gefällt das.
  4. cunster
    Offline

    cunster Hacker

    Registriert:
    4. April 2012
    Beiträge:
    364
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Excel Auflistung

    Joa ok das hätte ich nicht unbedingt fragen brauchen-trotzdem danke.
    Die Auflistung nach den Gründen wäre wichtiger :)

    MfG
    Cunster


    Sent from my iPhone using Tapatalk -

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3
  5. B.G.A.
    Offline

    B.G.A. Meister

    Registriert:
    5. November 2012
    Beiträge:
    754
    Zustimmungen:
    313
    Punkte für Erfolge:
    63
    Ort:
    Deliriumstan
    AW: Excel Auflistung

    Du meinst nur die Ablehnungsgründe Summiert? Mach eine Zeile drüber (ist übersichtlicher). Über Auszahlsperre dann als Formel

    =ZÄHLENWENN(C2:C100;"ja")&"x ja"

    oder wie meinst du das?
     
    #4
  6. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Excel Auflistung

    Hänge doch mal eine Beispielliste an, dann versteht man besser was Du möchtest.
     
    #5
    axfa77 gefällt das.
  7. cunster
    Offline

    cunster Hacker

    Registriert:
    4. April 2012
    Beiträge:
    364
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Excel Auflistung

    Ich habe es mit summenprodukt gemacht und es sieht ganz gut aus...

    =summenprodukt((genehmigt spalt="x")*(Grundspalte="x"))

    MfG
    Cunster


    Sent from my iPhone using Tapatalk -

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #6

Diese Seite empfehlen