1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Europe_TRUCK_905_4798 auf TT one XL 32 MB RAM mit SD_kartenslot

Dieses Thema im Forum "Truckerkarten und Navcore" wurde erstellt von Zagor1905, 24. April 2013.

  1. Zagor1905
    Offline

    Zagor1905 Ist gelegentlich hier

    Registriert:
    31. Dezember 2008
    Beiträge:
    73
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Hallo Freunde,

    Würde gerne das neue Europe_TRUCK_905_4798 Karte auf mein TT One XL 32 MB RAM mit SD-Kartenslot benutzen.
    Leider klappt es irgendwie nicht , alles Installiert auf ein 4GB SD-Karte und gepatcht mit easyusetool.exe , aber es bleibt beim Startbild stehen
    und läuft nicht mehr weiter , es kommt kein fehler meldung , kann nur noch Reset machen und danach erst drauf zugreifen.

    NAVI : TT One XL 32 MB ram mit Sd-Kartenslot
    Bootloader : 5.5279
    Karte : Europe_TRUCK_905_4798
    Navcore : 9.700_Truck_32

    Bitte um eure Hilfe und bedanke mich vorab.

    Grüße
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Zagor1905
    Offline

    Zagor1905 Ist gelegentlich hier

    Registriert:
    31. Dezember 2008
    Beiträge:
    73
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: Europe_TRUCK_905_4798 auf TT one XL 32 MB RAM mit SD_kartenslot

    Hallo , kann mir keiner helfen ????

    Bitte um Tips

    Grüße
     
    #2
  4. Sebastian79r
    Offline

    Sebastian79r Moderator Digital Eliteboard Team

    Registriert:
    14. August 2009
    Beiträge:
    4.720
    Zustimmungen:
    35.662
    Punkte für Erfolge:
    113
    Ort:
    Polen
    AW: Europe_TRUCK_905_4798 auf TT one XL 32 MB RAM mit SD_kartenslot

    Hallo
    Wenn das eine NC vertragt sich mit der Navi dann hilft nur ein anderes zu probieren. Dieses;

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    , ist ein FullbackUp. Es kann auch helfen wenn du auf die SD einen kleineren Bootloader nimmst, zb. 5.5136, der ist vielleicht der beste und meist benutzte BT. Tausche den, und wenn er nicht weiter hilft, NC wechsel.
     
    #3
    Paris75 und escape007 gefällt das.

Diese Seite empfehlen