1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem ET 9000 opnen pli Pluggins installieren

Dieses Thema im Forum "Clarke Tech ET 9000/CT9100" wurde erstellt von jasmin 68, 8. November 2012.

  1. jasmin 68
    Offline

    jasmin 68 Newbie

    Registriert:
    8. November 2012
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    Hallo Zusammen
    Ich habe mir eine et9000 gekauft und bin damit auch sehr zufrieden.Jetzt versuche ich seit einiger zeit pluggins zu installieren was aber nicht funktioniert open pli2.1.
    ich gehe auf erweiterrungen dann grün und betätige das gewählte pluggin er führt dann einen externen befehl aus und nichts passiert , kann mir da jemand weiterhelfen.:emoticon-0124-worri
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. newtoo
    Offline

    newtoo Freak

    Registriert:
    31. Dezember 2011
    Beiträge:
    221
    Zustimmungen:
    33
    Punkte für Erfolge:
    28
    Beruf:
    Service-Techniker
    Was steht denn da wenn der Befehl ausgeführt wird? Es müsste eine Fehlermeldung kommen?

    Aber eine Internetverbindung hast du an deinem Resi?
     
    #2
  4. Trollkopf
    Offline

    Trollkopf Board Guru

    Registriert:
    8. Mai 2010
    Beiträge:
    1.437
    Zustimmungen:
    1.617
    Punkte für Erfolge:
    113
    Ort:
    im schönen Harz
    AW: ET 9000 opnen pli Pluggins installieren

    hast du nachdem du die plugins installiert hast die box neugestartet?
     
    #3
  5. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.313
    Punkte für Erfolge:
    113
    AW: ET 9000 opnen pli Pluggins installieren

    Spiel Dir mal das "OpenPli3.0" drauf, dann sollte es gehen, 2.1 wird nicht mehr unterstützt!

    Falls Du noch Hilfe brauchst, gerne
     
    #4

Diese Seite empfehlen