1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk et 4000 probleme mit xbmc,,bitte um eure mithilfe,,!!

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von tatschi41, 4. August 2013.

  1. tatschi41
    Offline

    tatschi41 Ist gelegentlich hier

    Registriert:
    11. Januar 2013
    Beiträge:
    32
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    hallo leute.
    ich habe gestern auf meine xtrend et4000 das aktuelle xbmc 12.2 frodo installiert.
    habe gleich mal edliche plugins wie streamoase...kino.to...unsw. rauf gemacht,funzt alles bestens,,
    aber habe ein proplem mit live tv!!
    ich habe auch eine solo2,bei der alles einwandfrei funktioniert,,,,habe jetzt auf meine et4000 alles gleich eingestellt,sender werden auch
    eingelesen,also muss ich ja eine verbindung zur box haben...aber immer wenn ich auf einen sender gehe,egal auf welchen..dann dreht sich unten das rad ..working,aber es passiert nichts,es kommt kein bild!!
    hat jemand eine ahnung woran es liegen könnte?
    hab auf der xtrend et4000 das pb-newenigma image...auf meinem laptop...windows vista..und xbmc drauf gemacht.
    hab grad gelesen,das ich bei der et4000 ein webinterface brauche? oder muss ich denn vlc programmieren?
    danke gleich mal für eure mithilfe.
    schönes wochende wünscht euch..,,hannes,,!!!

    bitte um mithilfe!!
     
    Zuletzt von einem Moderator bearbeitet: 4. August 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. xXx_NaUsI
    Offline

    xXx_NaUsI Newbie

    Registriert:
    27. November 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: et 4000 probleme mit xbmc,,bitte um eure mithilfe,,!!

    Grüße

    wie hast du denn xbmc auf die box bekommen??? könntest du mir das bitte erklären????

    mfg
     
    #2
  4. tatschi41
    Offline

    tatschi41 Ist gelegentlich hier

    Registriert:
    11. Januar 2013
    Beiträge:
    32
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: et 4000 probleme mit xbmc,,bitte um eure mithilfe,,!!

    xbmc ist auf meinem laptop installiert,und wird per live tv gestreamt über solo2
     
    #3
  5. max91111
    Offline

    max91111 Meister

    Registriert:
    17. April 2009
    Beiträge:
    766
    Zustimmungen:
    4.330
    Punkte für Erfolge:
    93
    Homepage:
    AW: et 4000 probleme mit xbmc,,bitte um eure mithilfe,,!!

    Ist doch mit im Image. gib mal die IP der Box im Browser ein. Vorausgesetzt Du hast Webif Plugin aktiviert.
     
    #4
  6. tatschi41
    Offline

    tatschi41 Ist gelegentlich hier

    Registriert:
    11. Januar 2013
    Beiträge:
    32
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: et 4000 probleme mit xbmc,,bitte um eure mithilfe,,!!

    wo muss ich bei der solo2 und der xtrend das webif aktivieren,vorallem bei der xtrent,geht es deswegen nicht?
     
    #5
  7. Trollkopf
    Offline

    Trollkopf Board Guru

    Registriert:
    8. Mai 2010
    Beiträge:
    1.436
    Zustimmungen:
    1.617
    Punkte für Erfolge:
    113
    Ort:
    im schönen Harz
    AW: et 4000 probleme mit xbmc,,bitte um eure mithilfe,,!!

    bei der xtrend:
    taste menü---> plugins----->openweb if---> open webinterface enable--->ja.

    mit grüner taste speichern.
     
    #6
  8. xXx_NaUsI
    Offline

    xXx_NaUsI Newbie

    Registriert:
    27. November 2012
    Beiträge:
    4
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: et 4000 probleme mit xbmc,,bitte um eure mithilfe,,!!

    achso hattest du das gemeint sry hab ich falsch verstanden... :)
     
    #7

Diese Seite empfehlen