1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Erstes Problem

Dieses Thema im Forum "Opticum 9600 S/TS" wurde erstellt von luigi06, 29. März 2010.

  1. luigi06
    Offline

    luigi06 Newbie

    Registriert:
    13. Januar 2010
    Beiträge:
    12
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Erstes Problem!
    Habe heute den 9600 TS bekommen!

    Gleich mittels USB-Stick (San Disk Cruzer 4 GB) die 3.20 aufgespielt, ohne Probleme! (Zuvor den Stick mittels Receiver formatiert.)

    Nun ist allerdings follgendes:

    Wenn ich auf die HDD-Informationen gehe, werde ich aufgefordert, die HDD zu formatieren!

    Ich gehe auf formatieren, bestätige mit OK, gebe 4 mal die 0 ein, dann kommt bitte warten.

    Nach ein paar Sekunden steht dann, Formatierung abgeschlossen!

    Gehe ich auf die Informationen oder auf den Geschwindigkeitstest, steht wieder " Pleas format HDD"

    Natürlich ist auch eine Aufnahme nicht möglich!

    Ich verstehe aber nicht, warum der Stick vor dem Update keine Probleme machte?

    PS: Eine größere Schrift wäre wünschenswert!!!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. miba06
    Offline

    miba06 Newbie

    Registriert:
    27. Dezember 2008
    Beiträge:
    20
    Zustimmungen:
    6
    Punkte für Erfolge:
    3
    AW: Erstes Problem

    kann natürlich sein, dass der stick mit der aktuellen net mehr erkannt wird. bei Auslieferung ist soweit ich weiß die 3.14 drauf und es kommt laut user meldungen nicht immer zu Verbesserungen in Bezug auf Kompatibilität. der 8gb bzw 16gb stick der selben Marke funzte bis 3.19 nicht, aber ab 3.20 wieder. Einfach mal nen anderen stick oder ne ext. hdd testen
     
    #2

Diese Seite empfehlen