1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Error no CA found

Dieses Thema im Forum "DM 800 HD Clones" wurde erstellt von teco1, 14. Juli 2013.

  1. teco1
    Offline

    teco1 Ist oft hier

    Registriert:
    28. Januar 2011
    Beiträge:
    114
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo!!!
    Erschlagt mich bitte nicht gleich das ich ein thema aufmache wo schon ein pparmal erwähnt wurde....
    ich habe gestern eine DM 800HD clone mit einem Image hier vom Board geflasht und nun ist sie platt.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Error No CA found

    Bevor ich das Image geflasht habe war ein Bootloader 74 auf der Box, und in der Box befindet sich eine Weise Simkarte

    Ich hebe jetzt ein par hinweise hier vom Board versucht das ding wieder zum laufen zu kriegn, doch leider ohne Erfolg.
    Mit Sunary flash up bekomme ich garkeine verbindung..
    Mit dream up kann ich verbindung herstellen, bringt dann aber den Fehler Bootloader, aber dann komme ich über IE in den flashmode. Egal was ich Drauf flasche tut sich leider nichts.. der Fehler bleibt


    Kann mir jemand noch einen Tipp geben

    Welches Image ich versuchen soll, oder wo bekomme ich den 74BL her das ich den nochmal versuche

    Es ist eine E Star sim verbaut, habe ich jetzt erst gesehen
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Online

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.274
    Zustimmungen:
    3.538
    Punkte für Erfolge:
    113
    #2
    teco1 gefällt das.
  4. teco1
    Offline

    teco1 Ist oft hier

    Registriert:
    28. Januar 2011
    Beiträge:
    114
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Jo, ich hatte sie grade drausen, steht zumindest auf der Karte drauf.. Ich dachte vorher es währe eine Sim 2, deswegen habe ich das falsche image draufgemacht

    Juuupiiii !!!!!
    Die Box lebt wieder, hatte wohl das falsche DreamUp
    Danke nochmal für die schnelle Antwort....
     
    Zuletzt von einem Moderator bearbeitet: 14. Juli 2013
    #3

Diese Seite empfehlen