1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Erkennen der v13 Karte

Dieses Thema im Forum "Unibox HDx" wurde erstellt von c4rb0n3, 19. Oktober 2013.

  1. c4rb0n3
    Offline

    c4rb0n3 Ist gelegentlich hier

    Registriert:
    28. Juni 2013
    Beiträge:
    37
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    Hallo habe eine unibox hd1 plus mit atv image vorher egami image auf dem oscam läuft und die box als Server fungiert und habe das Problem das nach einem Neustart der box es schon mal eine halbe Stunde dauern kann, nie unter 10 Minuten, bis vom receiver die v13 Karte erkannt wird.
    Woran kann das liegen. Hatte die config files schonmal hochgeladen und die waren so in ordnung.
    Hat noch jemand die probleme?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. spaceflip
    Offline

    spaceflip Guest

    AW: Erkennen der v13 Karte

    möglicherweise zu viele Plugins installiert immer nur das installieren was man auch wirklich braucht, desweiteren wäre es angemmessen das oscam.log zu posten.
     
    #2
  4. c4rb0n3
    Offline

    c4rb0n3 Ist gelegentlich hier

    Registriert:
    28. Juni 2013
    Beiträge:
    37
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Erkennen der v13 Karte

    Also zusätzlich hab ich gar nix installiert nur das reine image aus der download area

    >> OSCam << cardserver started at Sat Oct 19 20:07:52 2013-------------------------------------------------------------------------------
    2013/10/19 20:07:52 0 s >> OSCam << cardserver started, version 1.20-unstable_svn, build r8647 (mipsel-unknown-linux-gnu)
    2013/10/19 20:07:52 0 s creating pidfile /tmp/.oscam/oscam.pid with pid 431
    2013/10/19 20:07:52 0 s services reloaded: 0 services freed, 1 services loaded, rejected 0
    2013/10/19 20:07:52 0 s userdb reloaded: 4 accounts loaded, 0 expired, 0 disabled
    2013/10/19 20:07:52 0 s signal handling initialized
    2013/10/19 20:07:52 0 s 148 service-id's loaded in 19ms
    2013/10/19 20:07:52 0 s cccam: initialized (fd=5, port=64000, prio=1)
    2013/10/19 20:07:52 0 s V13 [internal] creating thread for device /dev/sci0
    2013/10/19 20:07:52 0 s loadbalancer: can't read from file /tmp/.oscam/stat
    2013/10/19 20:07:52 0 s waiting for local card init
    2013/10/19 20:07:52 514278 r V13 [internal] Reader initialized (device=/dev/sci0, detect=cd, mhz=357, cardmhz=357)
    2013/10/19 20:07:52 516230 h webif: decompressed 52472 bytes back into 151752 bytes
    2013/10/19 20:07:52 516230 h HTTP Server listening on port 2002
    2013/10/19 20:07:53 514278 r V13 [internal] card detected
    2013/10/19 20:07:53 514278 r V13 [internal] ATR:
    2013/10/19 20:07:53 514278 r V13 [internal] ERROR: Could not read reader->convention
    2013/10/19 20:07:53 514278 r V13 [internal] Error activating card.
    2013/10/19 20:07:53 514278 r V13 [internal] ATR:
    2013/10/19 20:07:53 514278 r V13 [internal] Init card protocol T0, FI=1, F=372, D=1, N=3
    2013/10/19 20:07:53 514278 r V13 [internal] Calculated work ETU is 74.40 us
    2013/10/19 20:07:56 514278 r V13 [internal] ATR Fsmax is: 5 Mhz, clocking card to 5.00
    2013/10/19 20:07:57 514278 r V13 [internal] Card type: P1GV
    2013/10/19 20:07:57 514278 r V13 [internal] Rom version: 10A7
    2013/10/19 20:07:58 514278 r V13 [internal] classD0 ins7E11: Scheduling card reset for TA1 change from 11 to 15
    2013/10/19 20:07:58 514278 r V13 [internal] found card system videoguard2
    2013/10/19 20:07:58 514278 r V13 [videoguard2] card detected
    2013/10/19 20:07:58 514278 r V13 [videoguard2] type: VideoGuard Sky Germany (09C4)
    2013/10/19 20:07:58 514278 r V13 [videoguard2] creating thread for device /dev/sci0
    2013/10/19 20:07:58 52C5C8 r V13 [videoguard2] Reader initialized (device=/dev/sci0, detect=cd, mhz=500, cardmhz=357)
    2013/10/19 20:07:59 0 s init for all local cards done
    2013/10/19 20:07:59 0 s anti cascading disabled
    2013/10/19 20:07:59 52EE80 c plain dvbapi-client granted (local, au=on (1 reader))
    2013/10/19 20:07:59 52EE80 c Detected /dev/dvb/adapter0/demux0 Api: 0
    2013/10/19 20:07:59 52C5C8 r V13 [videoguard2] card detected
    2013/10/19 20:07:59 52C5C8 r V13 [internal] Doing fast reset
    2013/10/19 20:07:59 52C5C8 r V13 [internal] ATR:
    2013/10/19 20:07:59 52C5C8 r V13 [internal] ERROR: Could not read reader->convention
    2013/10/19 20:07:59 52C5C8 r V13 [internal] Error activating card.
     
    #3
  5. c4rb0n3
    Offline

    c4rb0n3 Ist gelegentlich hier

    Registriert:
    28. Juni 2013
    Beiträge:
    37
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Erkennen der v13 Karte

    Keiner eine Idee?
     
    #4
  6. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Erkennen der v13 Karte

    Wie sieh die Config des Readers aus?
     
    #5
  7. c4rb0n3
    Offline

    c4rb0n3 Ist gelegentlich hier

    Registriert:
    28. Juni 2013
    Beiträge:
    37
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Erkennen der v13 Karte

    [reader]label = V13
    protocol = internal
    device = /dev/sci0
    services = skygermanymithdplus
    caid = 09C4
    boxid = 12345678
    ins7e11 = 15
    detect = cd
    group = 1
    emmcache = 1,1,2
    ndsversion = 2
     
    #6
  8. Nappy08
    Offline

    Nappy08 Chef Mod Digital Eliteboard Team

    Registriert:
    19. Oktober 2008
    Beiträge:
    6.894
    Zustimmungen:
    4.529
    Punkte für Erfolge:
    113
    Ort:
    DEB
    AW: Erkennen der v13 Karte

    Porbier die Karte mal ohne Fastmode, denn so muss sie auch laufen!
     
    #7
  9. c4rb0n3
    Offline

    c4rb0n3 Ist gelegentlich hier

    Registriert:
    28. Juni 2013
    Beiträge:
    37
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Erkennen der v13 Karte

    Hallo , wie stelle ich den fastmode denn aus?
     
    #8
  10. fun7
    Offline

    fun7 Super Elite User Supporter

    Registriert:
    13. März 2013
    Beiträge:
    2.913
    Zustimmungen:
    1.805
    Punkte für Erfolge:
    113
    AW: Erkennen der v13 Karte

    ins7e11 rausnehmen aus der config, bzw Feld im WebIF leer lassen > speichern.
     
    #9
    c4rb0n3 gefällt das.
  11. c4rb0n3
    Offline

    c4rb0n3 Ist gelegentlich hier

    Registriert:
    28. Juni 2013
    Beiträge:
    37
    Zustimmungen:
    0
    Punkte für Erfolge:
    6
    AW: Erkennen der v13 Karte

    Funktioniert. Super! Danke!!!
     
    #10
  12. SevenEagle
    Offline

    SevenEagle Spezialist

    Registriert:
    25. März 2013
    Beiträge:
    666
    Zustimmungen:
    183
    Punkte für Erfolge:
    43
    Beruf:
    Monteur
    AW: Erkennen der v13 Karte

    ich habe egami mit doch einigen plugins am werkeln und mal probeweiser eine v14 und g09 aus Interesse versucht. - beides mit oscam und fastmode - ich konnte da keinerlei Verzögerungen oder Probleme feststellen.

    Gesendet von meinem Z10 mit Tapatalk 4
     
    #11

Diese Seite empfehlen