1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

erbitte um hilfe (danke)

Dieses Thema im Forum "CS CCcam" wurde erstellt von grascher, 5. Februar 2009.

  1. grascher
    Offline

    grascher Ist gelegentlich hier

    Registriert:
    8. Dezember 2007
    Beiträge:
    47
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    folgendes ahbe dream 500 server mit abo und kekse
    2 clienten dm100
    habe folgende
    serverbox
    f:dream1 123451 (0:0:1) ( ) ( )

    clienten
    C:dream1 123451
    läuft alles prima
    wenn ich die abokarte von premiere A02 raus ziehe von serverbox
    laufen auch kekse( sender orf, pulstv slowenien usw.) das past auch


    so nun folgendes habe eine neue firmeware auf der dm 100 v200 die neue
    einstellung wie oben angeben
    geht aber nur mit karte premiere
    aber die anderen sender nicht mehr orf pulstv slo usw warum bekommt die box keine keys mehr vom emu


    bitte könnt ihr mir helfen danke
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: erbitte um hilfe (danke)

    In der F: Line musst Du geschwungene Klammern nehmen.
    Versuche mal das hier.

    f: dream1 123451 5 1 1 { 0:0:1 }

    Sharetife 5, AU erlaubt EMU Nutzung erlaubt, Re- Share verboten!




    In der C: Line hast Du die IP bzw DynDNS sowie den Port vergessen

    C: DeineIP 12000 dream1 123451 yes { 0:0:5 }
     
    #2
  4. grascher
    Offline

    grascher Ist gelegentlich hier

    Registriert:
    8. Dezember 2007
    Beiträge:
    47
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: erbitte um hilfe (danke)

    danke habe es ja über dyndns am laufen
    bzw die klammern auchsory war schreibfehler
    aber mit diesen einstellungen geht zwar die kekse aber nicht mehr die abokarte weder server noch clienten
    mhh irgendwas ist wieder falsch??
     
    #3

Diese Seite empfehlen