1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

User Probleme Entertaste geht hier im Board nicht ?!

Dieses Thema im Forum "Lob - Kritik - Vorschläge" wurde erstellt von dominic, 30. Mai 2013.

  1. dominic
    Offline

    dominic Hacker

    Registriert:
    11. Dezember 2009
    Beiträge:
    351
    Zustimmungen:
    72
    Punkte für Erfolge:
    28
    Ort:
    Deutschland
    Hallo zusammen, seit einigen Tagen kann ich hier im Forum wenn ich was schreibe (wie jetzt gerade) keine "Enter" Taste mehr betätigen ! Ich kann einfach keine neue Zeile machen.....habe es jetzt schon an 3 PCs probiert ohne Erfolg! Ist das bei Euch auch so ???? Wie ihr seht kann ich immer nur alles hintereinander schreiben.......
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. phantom
    Online

    phantom Chef Mod Digital Eliteboard Team

    Registriert:
    5. Juli 2007
    Beiträge:
    32.636
    Zustimmungen:
    17.913
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    AW: Entertaste geht hier im Board nicht ?!

    Ich habe keine Probleme.


    Das du das Problem auf mehrere PCs bekommst ist mir ein Rätsel.
     
    #2
  4. dominic
    Offline

    dominic Hacker

    Registriert:
    11. Dezember 2009
    Beiträge:
    351
    Zustimmungen:
    72
    Punkte für Erfolge:
    28
    Ort:
    Deutschland
    AW: Entertaste geht hier im Board nicht ?!

    Hey....ich habe es gerade herausgefunden...das glaube ich jetzt nicht !!!!
    Benutze den IE 10 und da habe ich gerade den Kompatipilitätsmodus umgestellt und siehe da
    ich kann
    wieder
    Enter
    drücken !!!!! Sch**** Microsoft !!!!!:emoticon-0119-puke: :emoticon-0179-headb
     
    #3
    phantom gefällt das.
  5. gast12345
    Offline

    gast12345 Guest

    AW: Entertaste geht hier im Board nicht ?!

    dies ist mein Letzter Beitrag hier
    @Dominic
    gehe mal ins Benutzerkontrollzentrum
    dann auf Einstellungen
    erweiterte Einstellung
    dort den Standardeditor nehmen dann geht auch alles so wie es sein soll
     
    Zuletzt von einem Moderator bearbeitet: 31. Mai 2013
    #4

Diese Seite empfehlen