1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Enigma 2 startet nicht

Dieses Thema im Forum "Enigma2" wurde erstellt von IncepTer, 28. November 2011.

  1. IncepTer
    Offline

    IncepTer Ist oft hier

    Registriert:
    30. September 2011
    Beiträge:
    154
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    Hallo Freunde,

    ich wollte mal wieder ein neues Image auf der Kathi testen, aber irgendwie will es nicht klappen.
    Also im BA wähle ich dann das E2 und er fährt trotzdem das Flash hoch.
    Hat da jemand eine Idee?

    Es hat alles wunderbar geklappt, auch der USB-Stick ist ok, denn ich hatte schon vorher mit ihm ein Image am Start.
    Der 2. Bootloader ist aktiviert und BA wurde nach dem Flashn gepatcht.
    Ich stehe mom. auf dem Schlauch.

    Ich wollte gern das Summer Image 2011 zum laufen bekommen.



    Vielen Dank für eure Hilfe


    Edit: Hab dich erst mal in den richtigen Bereich verschoben
     
    Zuletzt von einem Moderator bearbeitet: 28. November 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. IncepTer
    Offline

    IncepTer Ist oft hier

    Registriert:
    30. September 2011
    Beiträge:
    154
    Zustimmungen:
    15
    Punkte für Erfolge:
    18
    AW: Enigma 2 startet nicht

    Keiner eine Idee?
     
    #2
  4. Skywalker
    Offline

    Skywalker Chef Mod

    Registriert:
    18. April 2009
    Beiträge:
    6.137
    Zustimmungen:
    8.294
    Punkte für Erfolge:
    113
    Ort:
    Bayern
    AW: Enigma 2 startet nicht

    Dann wird dein BA-Stick nicht mehr als solcher erkannt ----> neu machen
     
    #3

Diese Seite empfehlen