1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Empfangsprobleme, Tuner defekt?

Dieses Thema im Forum "DM 800se HD Clones" wurde erstellt von Slipknot1, 3. Juni 2013.

  1. Slipknot1
    Offline

    Slipknot1 Ist oft hier

    Registriert:
    15. Februar 2011
    Beiträge:
    107
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Hey Leute

    Habe eine Dreambox 800 SE Clone, vor paar Wochen gingen einige Sender einfach nicht mehr. Darunter auch die ganzen HD+ Sender. ZDF HD gibt es auch nicht mehr. Dann funktionieren einige Sender auf Sky nicht!

    Ist der Tuner defekt, kann man das irgendwie testen?
     
    Zuletzt von einem Moderator bearbeitet: 3. Juni 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.251
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Erfahrung 800 SE Clone Sammelthread

    Kabel oder SAT?
     
    #2
  4. mogli1724
    Offline

    mogli1724 Moderator Digital Eliteboard Team

    Registriert:
    1. Juni 2010
    Beiträge:
    1.910
    Zustimmungen:
    553
    Punkte für Erfolge:
    113
    AW: Erfahrung 800 SE Clone Sammelthread

    anderes Netzteil mal testem und sonst ggf mit neuen Tuner probieren !
     
    #3
  5. Slipknot1
    Offline

    Slipknot1 Ist oft hier

    Registriert:
    15. Februar 2011
    Beiträge:
    107
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: Erfahrung 800 SE Clone Sammelthread

    Sat, dort gekauft:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Wo bekomme ich nun den passenden Tuner her?

    Der Senderdurchlauf findet die fehlenden Programme nicht.
     
    #4
  6. mogli1724
    Offline

    mogli1724 Moderator Digital Eliteboard Team

    Registriert:
    1. Juni 2010
    Beiträge:
    1.910
    Zustimmungen:
    553
    Punkte für Erfolge:
    113
    AW: Erfahrung 800 SE Clone Sammelthread

    Wenn Garantie würde ich da fragen
     
    #5
  7. ekimnnerb
    Offline

    ekimnnerb Ist oft hier

    Registriert:
    10. März 2010
    Beiträge:
    194
    Zustimmungen:
    4
    Punkte für Erfolge:
    0
    AW: Erfahrung 800 SE Clone Sammelthread

    vielleicht mal an einem anderen Sat Anschluss testen ob dort auch die Kanäle nicht gehen ... ( Ausschlußverfahren ) ! hatte das selbe Problem und bei mir war am LNB ein Ausgang defekt !
     
    #6
  8. Slipknot1
    Offline

    Slipknot1 Ist oft hier

    Registriert:
    15. Februar 2011
    Beiträge:
    107
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Teste morgen mit einer originalen DM 800... werde dann mal sehen das ich einen neuen Tuner bekomme

    Hatte meine Box nun dran, die Sender liefen NICHT!

    Nun liegt es wohl am LNB?
     
    Zuletzt von einem Moderator bearbeitet: 4. Juni 2013
    #7
  9. chiefobrei
    Offline

    chiefobrei Moderator Digital Eliteboard Team

    Registriert:
    25. Mai 2009
    Beiträge:
    13.251
    Zustimmungen:
    3.535
    Punkte für Erfolge:
    113
    AW: Empfangsprobleme, Tuner defekt?

    LNB oder Verkabelung.
     
    #8

Diese Seite empfehlen