1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Empfangsprobleme bei Megasat 3200

Dieses Thema im Forum "Megasat 3200 - Titan TX 2100 - ITT DVB-S 410" wurde erstellt von pixibox, 14. Mai 2008.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. pixibox
    Offline

    pixibox Newbie

    Registriert:
    21. April 2008
    Beiträge:
    19
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    :39:
    Hallo,
    habe einen Megasat 3200 FW 24.04 Senderlist 29.03, habe auch schon die FW 09.05 ausprobiert aber immer wenn ich umschalten will kommt kein signal...wackel ich an dem Antenneneingang kommt der gewählte Kanal....alles hell....stecke ich die antenne in meinen Phillips läuft alles einwandfrei....benutze eine satkupplung, die auf den Reciever aufgeschraubt wird sodass man den chinchstecker aufstecken kann....weiß echt nicht mehr weiter....bitte helft mir....DANKE..!
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Bastisdad
    Offline

    Bastisdad VIP

    Registriert:
    2. Dezember 2007
    Beiträge:
    2.530
    Zustimmungen:
    1.896
    Punkte für Erfolge:
    0
    Ort:
    in der Nähe von
    AW: Empfangsprobleme bei Megasat 3200

    Hallo pixibox!

    Dieses Thema hier wird geschlossen, da es sich um einen Doppelpost (diese sind lt. Boardregeln nicht zulässig) handelt! Das Thema wurde hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    schon behandelt und beantwortet!

    Bastisdad
     
    #2
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen