1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst EMM's

Dieses Thema im Forum "CS CCcam" wurde erstellt von kleinerflo, 3. Januar 2012.

  1. kleinerflo
    Offline

    kleinerflo Ist gelegentlich hier

    Registriert:
    14. Juni 2008
    Beiträge:
    30
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    Hallo libe Comunity ich habe ein kleines Problem und zwar habe eine G09 Karte mit einen Smargo an einer Fritz hängen

    Karte Liest ein Oscam Server der sich ber N Line mit einen CCCam 2.1.1 server verbindet

    Der User im Oscam steht auf Readername G09 "AU = G09"

    Bekomme aber leider keine EMM'S der Clients durch mache ich hier einen Denk fehler oder habe ich einen Konfig fehler drin
    wäre super wenn ihr mir helfen könntet
    Code:
    ########################################                                     #
    #     www.digital-eliteboard.com      #
    #                                     #
    #######################################   
    N: 127.0.0.1 34000 fritz box 01 02 03 04 05 06 07 08 09 10 11 12 13 14 256
    
    
    
    
    
    
    F: florian Password 3 1 1 { 0:0:2 }
    
    
    
    
    DISABLE EMM : no
    EXTRA EMM LEVEL : yes
    SHOW TIMING : yes
    SERVER LISTEN PORT : 12010
    SOFTKEY FILE : /var/media/ftp/uStor01/cs/cccam/SoftCam.Key
    AUTOROLL FILE : /var/media/ftp/uStor01/cs/cccam/AutoRoll.Key
    STATIC CW FILE : /var/media/ftp/uStor01/cs/cccam/constant.cw
    CAID PRIO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.prio
    PROVIDERINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.providers
    CHANNELINFO FILE : /var/media/ftp/uStor01/cs/cccam/CCcam.channelinfo
    
    
    TELNETINFO LISTEN PORT : 16005
    #WEBINFO LISTEN PORT : 16001
     
    Zuletzt bearbeitet: 3. Januar 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. Kermit
    Offline

    Kermit Guest

    AW: EMM's

    Sieht eigentlich alles richtig aus (deine F-Line), setze zum Testen in der oscam.user mal au = 1. Sollte eigentlich keinen großen Unterschied machen aber wer wei.... Es gibt aber auch Clients/Receiver, die können gar keine EMMs verschicken.
     
    #2
  4. kleinerflo
    Offline

    kleinerflo Ist gelegentlich hier

    Registriert:
    14. Juni 2008
    Beiträge:
    30
    Zustimmungen:
    4
    Punkte für Erfolge:
    8
    AW: EMM's

    Vielen Dank für deine Antwort habe den Fehler heut früh gefunden lag am Acamd Plugin hat trotz richtiger config keine EMM'S gesendet habe jetzt HADU genommen und der schickt munter seine EMM'S so wie er soll
     
    #3

Diese Seite empfehlen