1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

EMC und VTi 4.2.1

Dieses Thema im Forum "VU+ Duo" wurde erstellt von hausemail, 6. September 2012.

  1. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    SatAngels läuft - hab jetzt das gleiche Problem mit Enhanced Movie Center 3.0...kann mir da jemand helfen?

    Würde diese Datei gehen:
    OE2.0 --> Enhanced Movie Center (EMC) V.3.0.0beta699 by Coolman, Betonme & Swiss-MAD

    Die gibt es hier im board?
     
    Zuletzt bearbeitet: 6. September 2012
    #1
  2. phantom

    Nervigen User Advertisement

  3. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: SatAngels Keyupdater und VTI 4.2.0

    Hab aber gesehen die VTI 4.2 hat die oe1.6!!! also geht diese nicht!?
     
    #2
  4. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: SatAngels Keyupdater und VTI 4.2.0

    Ich habe

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    schon einmal etwas dazu geschrieben bzw. einen User aus einem anderen Forum zitiert!

    Dementsprechend musst du die "neuen" Versionen nehmen!
     
    #3
  5. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: SatAngels Keyupdater und VTI 4.2.0

    ok wenn ich das richtig verstehe, kann ich das verwenden:

    OE2.0 --> Enhanced Movie Center (EMC) V.3.0.0beta699 by Coolman, Betonme & Swiss-MAD
     
    #4
  6. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: SatAngels Keyupdater und VTI 4.2.0

    Ja, sollte laufen.

    Hab es aber nicht getestet, da ich nicht das VTi nutze.
     
    #5
  7. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: SatAngels Keyupdater und VTI 4.2.0

    Prima - ich teste es gleich heute Abend...
     
    #6
  8. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: SatAngels Keyupdater und VTI 4.2.0

    Geht leider nicht (Enhanced Movie Center (EMC) V.3.0.0beta708 by Coolman, Betonme & Swiss-MAD)...

    Was nun?
     
    #7
  9. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: SatAngels Keyupdater und VTI 4.2.0

    Den gibt es doch auch auf dem Feed! Dann lade dir den!
     
    #8
  10. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: SatAngels Keyupdater und VTI 4.2.0

    Den hatte ich als erstes...ging nicht...
    Enhanced Movie Center (EMC) V.3.0.0beta708
    geht auch nicht...
    satangels => geht!


     
    #9
  11. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    Enhanced Movie Center (EMC) und VTI 4.2

    Hallo zusammen,

    ich habe versucht das Enhanced Movie Center (EMC) zu installieren => Fehlermeldung:
    einige plugins sind nicht verfügbar...bad magic number...

    versucht habe ich diese:
    das von Erweiterungen im VTI
    und das:
    Enhanced Movie Center (EMC) V.3.0.0beta708 by Coolman, Betonme & Swiss-MAD

    leider beide ohne erfolg...

    System: Vu+duo mit VTi 4.2
     
    #10
  12. hausemail
    Offline

    hausemail Ist oft hier

    Registriert:
    4. Mai 2011
    Beiträge:
    150
    Zustimmungen:
    2
    Punkte für Erfolge:
    18
    AW: SatAngels Keyupdater und VTI 4.2.0

    Habe jetzt ein neues Thema erstellt, da es zu Verwechslungen kam mit EMC und SatAngels
     
    #11
  13. Amnesix
    Offline

    Amnesix Elite Lord

    Registriert:
    11. März 2010
    Beiträge:
    4.494
    Zustimmungen:
    2.822
    Punkte für Erfolge:
    113
    AW: EMC und VTi 4.2.1

    Blackhole installieren, da funktioniert alles! :)

    Spaß... Wenn der auch nicht funktioniert, dann weiß ich momentan auch nicht weiter. Wie gesagt, ich kann es selber nicht testen, das Image läuft hier nicht.

    Ich hab mich mal ein wenig "umgeschaut", allerdings berichtet irgendwie kein User von Problemen mit dem EMC?! :)

    Haben schon etliche User geschrieben, dass bei ihnen der EMC läuft. Ich gehe stark davon aus, dass sie ihn über den Feed geladen haben.

    Und ehrlich gesagt kann ich mir auch nicht vorstellen, dass die etwas auf ihrem Feed bereitstellen, was nicht funktioniert...

    Wenn du noch nicht zu viel auf deiner Box hast, dann evtl. kurz nochmal neu flashen und dann nochmals versuchen, den EMC über den Feed zu laden.
     
    #12
  14. deso1208
    Offline

    deso1208 Spezialist

    Registriert:
    29. März 2011
    Beiträge:
    594
    Zustimmungen:
    157
    Punkte für Erfolge:
    43
    AW: EMC und VTi 4.2.1

    Kann aber auch nen Skinproblem sein. Schau mal nach nem passenden Skin, der die Beta 708 unterstützt.
     
    #13

Diese Seite empfehlen