1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Karte...

Dieses Thema im Forum "Pingulux Plus" wurde erstellt von PcAlien, 9. Juli 2013.

  1. PcAlien
    Offline

    PcAlien Newbie

    Registriert:
    9. Juli 2013
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Guten Abend zusammen,
    seit heute bin ich stolzer Besitzer einer Pingulux Plus.
    Wie ihr dem Topic schon entnehmen könnt, verzweifele ich gerade an der Einbindung meiner HD02 Karte.

    Ich hab mich jetzt stundenlang durch das Forum gelesen, aber offensichtlich schaue ich immer an die falsche Stelle. Mir ist noch nicht ganz klar, was Oscam , Mcas usw. überhaupt sind. Korrigiert mich wenn ich falsch liege, aber ich schätze, es sind sowas wie Treiber für den Kartenleser.

    Über diesen Link (

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ) habe ich herausgefunden, dass meine HD02 Karte eigentlich mit dem Oscam Plugin funktionieren müsste.

    Aber eines nach dem anderen:
    ich habe mir von der Edision Homepage die aktuelle Firmware gezogen und installiert.
    Anschließend hab ich das Forum durchsucht und bin bei einer Anleitung hängen geblieben (

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ). :
    AW: Anleitungen und Tipps zum Pingulux (Bitte hier erst Lesen!)

    Dort ist ein Download-Link beschrieben, der verschiedenste Plugins beinhaltet. Ich habe diese heruntergeladen und installiert.
    In meiner Pluginliste tauchen nun diese neuen Plugins auf:
    - oscam
    - mgcamd.sh4
    - mcas_v1.0.4.plugin

    Anscheinend kommt mcas ja wohl nicht mit der HD02 Karte zu recht, trotzdem habe ich folgendes probiert: Plugin gestartet und HD Sender angemacht.
    (Karte steckt mit Chip nach oben im Leser und ist aktiv...)

    Wie zu erwarten kam folgende Meldung "Verschlüsselt oder schlechter Empfang". Der Empfang ist 1A...

    Im nächsten Schritt hab ich mcas wieder deaktiviert und statt dessen oscam gestartet. Allerdings bekomme ich auch hier den gleichen Fehler.

    Mir ist aufgefallen, dass es sich hier schon um einen älteren Forenbeitrag handelt, also habe ich versucht herauszufinden, ob es vielleicht eine aktuellere Oscam Version gibt.
    So kam ich auf diese Seite:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Das Problem: ich hab keine Ahnung was ich da auswählen muss.
    So langsam bin ich mit meinem Latein am Ende. Hier ist definitiv fehlendes Grundwissen das Hauptproblem. Mag mir jemand bitte helfen?

    Danke und viele Grüße,
    PcAlien
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Hallo pcAlien,

    lad dir mal dieses Plugin:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Grund: dein Plugin ist zu alt.

    Oscam ist nicht einfach ein olugin, sondern besteht aus einzelnen Dateien. Die must du für deine HD+ Karte bearbeiten.
    Siehe hier Beitrag2
    Um die oscam Dateien zu bearbeiten gibt es mehrere Möglichkeiten.
    1. Ein FTP Programm. z.B. File Zilla Client:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    oben im Menü links die IP des Pingulux eintragen. Die Zugangsdaten sind root und root..
    Du mußt dich zu den oscam Dateien durchzuhanglen im rechten Feld var/tuxbox/config.
    Erst siehst du einen Ordner ganz oben. Da drauf drücken. Var findest du fast ganz unten. Da drauf drücken. Dann auf tuxbox. Dann auf conf.
    Da findest du alle oscam Dateien: oscam.cof, oscam.server und oscam.user. Das sind die dreiwichtigsten Dateien.
    Nur lesen und bearbeiten kannst du das Ort und Stelle nicht
    Jetzt ein ein Linuxfähiges Schreib Programm verwenden: Proton:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    In Prozon legst du dir einen Ordner an: z:B meine Oscam Dateien.
    Unter File Zilla Client rufst du dir dann Proton auf(durch hangeln auf deinen PC wo du Proton zu laufen hast)
    Den Ordner meine Oscam Dateien anklicken. In das nun leere Feld schickst du deine oscam Dateien.
    Du klickst die die Oscam Dateien im rechten Feld von File Zilla Client dpopel an. Da steht: Herunterladen. Du bestätigst mit ok. Und schon hast du die oscam Dateien des Pingulx auf deinen PC um sie zu bearbeiten.
    Auf dem PC Proton anklicjken. Den Ordner meine Oscam Dateien öffnen. Jetzt die einzlen oscam Dateien bearbeiten, nach den Vorschlägen von al-ex83:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Im oscam.server natürlich den reader für eine HD+ Karte verwenden.
    Nach der Bearbeitung aller oscam Dateien unter Proton, schiebst du die Oscam mit Hilfe von File Zilla Clien wieder auf den Pingulux.
    Oscm am Pingulux neu starten.

    2. Alle oscam Dateien lassen sich auch im wi(webinterface von oscam) bearbeiten.
    Wichtig dabei drei Daten aius oscam.conf die sich im [webif] befinden:
    -Port
    -httpuser
    -httppass.
    Diese drei Sachen notieren.
    Dann im Internet Browser die IP des des Pingulux eitragen, dann Doppel Punkt, dann den Port. Beispiel: 192.168.178.85:83
    Im aufgehenden Login Feld doben den httpuser eintgen. Im unteren Feld den httppass.
    Im Wi von oscam unter status drückst du oben im Menü auf files. Dann siehst du die Felder der ganzen oscam Dateien im Menü.
    Du drückst da rauf.
    AM Besten du kopierts dir die oscam Dateien von al-ex83 da rein. Unten aud save drücken.
    Nachdem du alle oscam Dateien geändert hast: oscam neu starten.
    Wenn du alles richtig gemacht hast: steht im wei rechts bei Reader: card ok und die Sender müssten hell werden.
    Wenn es dunkel bleibt siehst du unten Fehlermeldungen.
    Die liefertst du hier ab.
    Wir versuchen dann Lösungsewege zu finden.
    Viel Erfolg.

    Mlg piloten
     
    #2
  4. PcAlien
    Offline

    PcAlien Newbie

    Registriert:
    9. Juli 2013
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Guten Morgen,

    wow - das ist mal eine ausführliche Antwort, danke :)
    Ich darf jetzt erst einmal arbeiten, danach werde ich Deinen Lösungsansatz direkt mal ausprobieren. Melde mich wieder.

    VG
    PcAlien

    Nein, das wars noch nicht ganz :)

    Hier der aktuelle Stand:
    ich habe alle alten Plugins gelöscht und das neuere Plugin heruntergeladen. Dieses wurde anschließend installiert.

    In meiner Pluginliste tauchen jetzt folgende Plugins auf:
    - mgcamd.sh4
    - CCcam214
    - WLTool.v02 *
    - plugin_mcas_v1.4s *
    - plugin_camconfig.s *
    - oscam-1-0rc-svn-sh4-linux *

    Alle mit einem Stern markierten Plugins wurden automatisch aktiviert.
    Anschließend habe ich mir die Dateien, wie im externen Beitrag beschrieben, heruntergeladen und bearbeitet.

    Die sehen jetzt so aus:
    oscam.server
    [reader]
    Label = HDplus
    Protocol = internal
    device = /dev/sci0
    cardmhz = 368
    Detect = CD
    Group = 2
    CAID = 1843
    rsakey = laaaange Key
    boxkey = kurzer Key
    EMMCache = 1,1,2

    oscam.dvbapi:
    P:1843
    I:0

    oscam.conf:
    [global]
    logfile = stdout
    nice = -1


    [dvbapi]
    enabled = 1
    au = 1
    user = dvbapi
    boxtype =


    [webif]
    httpport = 16002
    httpuser = oscam
    httppwd = oscam
    httphelplang = de
    httprefresh = 15
    httpallowed = 127.0.0.1,192.168.0.0-192.168.255.255

    oscam.user.
    [account]
    user = dvbapi
    au = 1
    group = 1
    betatunnel = 1833.FFFF:1702 # Nur für S02 nötig

    Dazu sei unbedingt angemerkt, dass die Suche nach einem RSA und Boxkey nicht so einfach ist, wenn man keinen Plan hat :)
    Ich habe mir mal den Oscam Config Creator² heruntergeladen und dort unter den Smartcards HD+ (Hd02) eingestellt. Anschließend wurde eine Konfig-Datei generiert, aus der ich die beiden Keys herausgenommen habe. (Ich hab nicht die ganze Datei getauscht!)

    Keine Ahnung warum das jetzt alles noch nicht geht, aber ich schätze mal, dass diese RSAkey und Boxkey-Geschichten nicht korrekt sind.

    Mag man mir nochmal helfen?

    Vielen Dank bis hier her und VG
    PcAlien

    Nachtrag:
    Ich habe nun mal die von OscamCreator² erstellen Dateien direkt per FTP hochladen lassen.
    Klappt auch nicht besser - aber hier kommt dann die Logdatei:

    -------------------------------------------------------------------------------
    >> OSCam << cardserver started at Wed Jul 10 17:25:26 2013
    -------------------------------------------------------------------------------
    2013/07/10 17:25:26 29893208 s >> OSCam << cardserver started, version 1.10rc-svn, build # (sh4-linux)
    2013/07/10 17:25:26 29893208 s version=1.10rc-svn, build #, system=sh4-linux-, nice=-1
    2013/07/10 17:25:26 29893208 s client max. idle=120 sec, debug level=0
    2013/07/10 17:25:26 29893208 s max. logsize=256 Kb, loghistorysize=4096 bytes
    2013/07/10 17:25:26 29893208 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=0 ms
    2013/07/10 17:25:26 29893208 s services reloaded: 0 services freed, 2 services loaded, rejected 0
    2013/07/10 17:25:26 29893208 s userdb reloaded: 1 accounts loaded, 0 expired, 0 disabled
    2013/07/10 17:25:26 29893208 s signal handling initialized (type=sysv)
    2013/07/10 17:25:26 29893208 s 9296 service-id's loaded in 155ms
    2013/07/10 17:25:26 29893208 s WARNING: You risk high CPU load and high ECM times with more than 2000 service-id´s!
    2013/07/10 17:25:26 29893208 s HINT: --> use optimized lists from

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    2013/07/10 17:25:26 29893208 s can't open file "/var/tuxbox/config/oscam.tiers" (err=2 No such file or directory), no tier-id's loaded
    2013/07/10 17:25:26 29893208 s 4 provid's loaded
    2013/07/10 17:25:26 29893208 s 1 lengths for caid guessing loaded
    2013/07/10 17:25:26 29893208 s monitor: disabled
    2013/07/10 17:25:26 29893208 s camd33: disabled
    2013/07/10 17:25:26 29893208 s camd35: disabled
    2013/07/10 17:25:26 29893208 s cs378x: disabled
    2013/07/10 17:25:26 29893208 s newcamd: initialized (fd=6, port=50000, crypted)
    2013/07/10 17:25:26 29893208 s CAID: 1843
    2013/07/10 17:25:26 29893208 s provid #0: 000000
    2013/07/10 17:25:26 29893208 s provid #1: 003411
    2013/07/10 17:25:26 29893208 s provid #2: 008011
    2013/07/10 17:25:26 29893208 s newcamd: initialized (fd=7, port=50001, crypted)
    2013/07/10 17:25:26 29893208 s CAID: 1843
    2013/07/10 17:25:26 29893208 s provid #0: 000000
    2013/07/10 17:25:26 29893208 s provid #1: 003411
    2013/07/10 17:25:26 29893208 s provid #2: 008011
    2013/07/10 17:25:26 29893208 s radegast: disabled
    2013/07/10 17:25:26 29893208 s http thread started
    2013/07/10 17:25:26 29893208 s creating thread for device 1
    2013/07/10 17:25:26 29893208 s waiting for local card init
    2013/07/10 17:25:26 2A8AD4C8 h HTTP Server listening on port 3001
    2013/07/10 17:25:26 2B0AD4C8 r reader thread started (thread=2B0AD4C8, label=hdplushd02, device=1, detect=cd, mhz=357, cardmhz=368)
    2013/07/10 17:25:26 2B0AD4C8 r ERROR opening device 1
    2013/07/10 17:25:26 2B0AD4C8 r Cannot open device: 1
     
    Zuletzt bearbeitet: 10. Juli 2013
    #3
  5. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Moin PcAlien,

    änder mal in der oscam.server die group=1

    Boxtype in der Oscam.conf auf boytype=dreambox

    in der Oscam.server den betatunnel entfernen
     
    #4
    Pilot gefällt das.
  6. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    nimm mal lieber die Configs von al-x83:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Die Configs vom creator haben diesen Fehler erzeugt:
    013/07/10 17:25:26 2B0AD4C8 r ERROR opening device 1
    2013/07/10 17:25:26 2B0AD4C8 r Cannot open device: 1
    Da stimmt was nicht mit dem device Eintrag im reader.
    Achte bei den keys drauf, das keine Leerstellen drin sind. passiert oft beim kopieren. Oscam nimmt Leertellen übel.

    Und natürlich die Heinweise von extra mit einarbeiten.

    Hab es fast vergessen:
    -mcas deaktivieren. Das ist auch ein Karten Leser. Kommt sonnst in Konflickt mit oscam
    -ganz wichtig: im Menü Grundeinstellungen conax deaktivieren.



    Mlg piloten
     
    Zuletzt bearbeitet: 11. Juli 2013
    #5
    PcAlien, extra und al-x83 gefällt das.
  7. PcAlien
    Offline

    PcAlien Newbie

    Registriert:
    9. Juli 2013
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Hey,

    nee - das war es immer noch nicht :)
    Keine Ahnung was da los ist, aber ich bin jetzt genau nach Anleitung vorgegangen.

    Hier noch einmal das aktuelle Logfile.

    -------------------------------------------------------------------------------
    >> OSCam << cardserver started at Thu Jul 11 15:35:40 2013
    -------------------------------------------------------------------------------
    2013/07/11 15:35:40 29893208 s >> OSCam << cardserver started, version 1.10rc-svn, build # (sh4-linux)
    2013/07/11 15:35:40 29893208 s version=1.10rc-svn, build #, system=sh4-linux-, nice=-1
    2013/07/11 15:35:40 29893208 s client max. idle=120 sec, debug level=0
    2013/07/11 15:35:40 29893208 s max. logsize=10 Kb, loghistorysize=4096 bytes
    2013/07/11 15:35:40 29893208 s client timeout=5000 ms, fallback timeout=2500 ms, cache delay=0 ms
    2013/07/11 15:35:40 29893208 s services reloaded: 0 services freed, 2 services loaded, rejected 0
    2013/07/11 15:35:40 29893208 s userdb reloaded: 1 accounts loaded, 0 expired, 0 disabled
    2013/07/11 15:35:40 29893208 s signal handling initialized (type=sysv)
    2013/07/11 15:35:40 29893208 s 9296 service-id's loaded in 151ms
    2013/07/11 15:35:40 29893208 s WARNING: You risk high CPU load and high ECM times with more than 2000 service-id´s!
    2013/07/11 15:35:40 29893208 s HINT: --> use optimized lists from

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    2013/07/11 15:35:40 29893208 s can't open file "/var/tuxbox/config/oscam.tiers" (err=2 No such file or directory), no tier-id's loaded
    2013/07/11 15:35:40 29893208 s 4 provid's loaded
    2013/07/11 15:35:40 29893208 s 1 lengths for caid guessing loaded
    2013/07/11 15:35:40 29893208 s monitor: disabled
    2013/07/11 15:35:40 29893208 s camd33: disabled
    2013/07/11 15:35:40 29893208 s camd35: disabled
    2013/07/11 15:35:40 29893208 s cs378x: disabled
    2013/07/11 15:35:40 29893208 s newcamd: disabled
    2013/07/11 15:35:40 29893208 s radegast: disabled
    2013/07/11 15:35:40 29893208 s http thread started
    2013/07/11 15:35:40 29893208 s creating thread for device /dev/sci0
    2013/07/11 15:35:40 29893208 s loadbalancer: can't read from file /tmp/.oscam/stat
    2013/07/11 15:35:40 29893208 s waiting for local card init
    2013/07/11 15:35:40 2B0AD4C8 r reader thread started (thread=2B0AD4C8, label=hdplus, device=/dev/sci0, detect=cd, mhz=357, cardmhz=368)
    2013/07/11 15:35:40 2A8AD4C8 h HTTP Server listening on port 16002
    2013/07/11 15:35:41 2B0AD4C8 r hdplus card detected
    2013/07/11 15:35:45 2B0AD4C8 r ATR: 3F FF 95 00 FF 91 81 71 A0 47 00 44 4E 41 53 50 31 38 30 20 4D 65 72 30 30 30 28
    2013/07/11 15:35:48 2B0AD4C8 r Maximum frequency for this card is formally 5 Mhz, clocking it to 5.00 Mhz

    Ich bitte weiterhin um Hilfe und bedanke mich schon mal :)
     
    #6
  8. uscmai
    Offline

    uscmai Elite User

    Registriert:
    10. Mai 2009
    Beiträge:
    1.633
    Zustimmungen:
    755
    Punkte für Erfolge:
    113
    Ort:
    Taunus
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Hi,

    der letzte Log sieht doch gut aus, die Karte wird erkannt, wenn jetzt kein Bild kommt, ist die Karte evtl. noch nicht aktiviert oder mit den Usereinträgen passt irgendwas nicht. Läuft die Karte denn in SCAM?

    Gruss USCMAI
     
    #7
    Pilot gefällt das.
  9. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Wenn die Karte noch nicht aktiviert ist: geh zu einem Sat Händler der einen zertifizierten HD+ Receiver hat und bitte ihn, die Karte in diesem Receiver zu stecken. Auf RTL HD stellen und ca 15- 30 min drin lassen.
    Damit hat die Karte erst einmal genug updates bekommen.


    Mlg piloten
     
    #8
  10. PcAlien
    Offline

    PcAlien Newbie

    Registriert:
    9. Juli 2013
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Ähm..
    wer ist denn dieser "SCAM" :) ?
    Ich hab echt keine Ahnung...

    Was ich aber weiß: die Karte stammt aus meinem vorherigen HD+ Receiver und lief 1A. Ich hatte das Abo erst vor zwei Monaten erneuert.

    Und nu ?
    VG
     
    #9
  11. Andy175
    Offline

    Andy175 Hacker

    Registriert:
    5. Januar 2012
    Beiträge:
    307
    Zustimmungen:
    205
    Punkte für Erfolge:
    43
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Hast du mal versucht deine Karte im Original Receiver,ob sie da läuft?
     
    #10
  12. PcAlien
    Offline

    PcAlien Newbie

    Registriert:
    9. Juli 2013
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Das geht leider nicht mehr, da der alte Receiver den Geist aufgegeben hat :)
    Im Prinzip war das der Auslöser, um überhaupt ein neues Gerät zu holen.

    Verdammt - das muss doch irgendwie laufen..
     
    #11
  13. Andy175
    Offline

    Andy175 Hacker

    Registriert:
    5. Januar 2012
    Beiträge:
    307
    Zustimmungen:
    205
    Punkte für Erfolge:
    43
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    wo hast du denn deine Configs unter Spark abgelegt?
    Unter var/keys oder var/config?

    sorry meinte var/tuxbox/config
     
    #12
  14. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Meinen Beitrag 8 gelesen.
    Allein zu Hause packst du das nicht.
    Deiner Karte fehlen wahrscheinlich EMMS updates

    was du noch versuchen kannst:
    -setz oscam.dvbapi ein.
    P: 1843 1
    I: 0
    -stell auf RTL HD
    -hol dir von hier selbst ein Freischalt Signal:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Dazu brauchst aber die Karten Nr. + PIN Code

    Mlg piloten
     
    #13
    Andy175 gefällt das.
  15. PcAlien
    Offline

    PcAlien Newbie

    Registriert:
    9. Juli 2013
    Beiträge:
    7
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Mhh..
    Also: ich hab mir einen anderen HD+ Receiver besorgt und siehe da: Karte funktioniert wie erwartet.

    Ich würde ja gerne noch diese DVBAPI Lösung ausprobieren, aber ich kann mich nicht daran erinnern, jemals einen 16 stelligen PIN Code gehabt zu haben!?

    Sonst keine IDeen :) ?

    Danke und VG
     
    #14
  16. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Einsteigerprobleme :) Bitte freundlichst um Hilfe beim Einbinden meiner HD02 Kart

    Lass die HD+ karte ca 30 min im HD+ Receiver auf RTL HD laufen. Dann hat sie genug updates = EMMs.
    Wass ist der Grund: fast jede Abo Karte bekommt vom Provider updates. Bei oscam werden diese update-EMMs gennant.
    Wenn die Karte dies EMMs nicht bekommen, wied sie faktisch deaktiviert = dunkel.
    Dazu hier lesen:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?




    Durch den Einsatz in dem HD+ Receiver hat sie nach 30 min genug EMMs bekommen.
    Dann müsste sie auch im Pingulux laufen.


    Mlg piloten
     
    #15
    extra gefällt das.

Diese Seite empfehlen