1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Einsteigerfrage

Dieses Thema im Forum "OCTAGON SF-418 ; 418+" wurde erstellt von Vierda, 6. Februar 2008.

  1. Vierda
    Offline

    Vierda Newbie

    Registriert:
    4. Februar 2008
    Beiträge:
    16
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    Ich hab mir den Octagon sf-418 cable receiver zugelegt und heute die neueste SW von der Datenbank hier geflashed. Hat alles wunderbar geklappt nur wird PW bei mir nicht hell - ich warte seit ca 2h auf dem Pr******1 Sender und es steht noch immer "Updating K*y".

    Ist das normal oder habe ich etwas übersehen?

    Vielen dank für eure Hilfe - Tolles Board hier =)
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Einsteigerfrage

    Hast du nach dem patchen, den Receiver mal ausgeschltet am Hauptschalter und nen moment gewartet.....???
    In welchem Kabelbereich bist du?
     
    #2
  4. Vierda
    Offline

    Vierda Newbie

    Registriert:
    4. Februar 2008
    Beiträge:
    16
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerfrage

    Ich bin in Österreich zuhause.

    Meine Vorgehensweiße war:

    Pc->Receiver verbinden
    Programm gestartet und ready gemacht
    Netzschalter(hinten) eingeschaltet
    Patch
    Danach auf Fernbedienung aus - Netzschalter aus - Vom Strom genommen und dann zum Fernseher bzw Kabelanschluss getragen und alles wieder angesteckt.
    Senderliste gespeichert
    Werkseinstellungen
    K*y Editor und Blaue Taste
    Senderliste wieder drauf und auf Pr******1 geschalten
     
    #3
  5. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Einsteigerfrage

    Ok, dann spiel die FW nochmal drüber,...alles andere bleibt so erhalten.
    Nur Fw drüber......und keinen Keyreset. wird automatisch hell.

    Lade gleich noch die neuste aktuelle FW für 418 hoch.....
     
    #4
  6. Vierda
    Offline

    Vierda Newbie

    Registriert:
    4. Februar 2008
    Beiträge:
    16
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerfrage

    OK mach ich jetzt mal - danke für die hilfe ich editier dann noch ob alles funktioniert :good:
     
    #5
  7. Vierda
    Offline

    Vierda Newbie

    Registriert:
    4. Februar 2008
    Beiträge:
    16
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerfrage

    Also es bleibt weiterhin bei " Updating K*ys " nach dem aufspielen der FW von 05_02_08.
    Habe nur die FW geflashed und danach bei PR*******1 gewartet aber es tut sich nichts.

    Was mir eben noch aufgefallen ist, wenn ich die K*y's von Premiere vergleiche mit den aktuellen, dann stimmen diese nicht überein.
     
    #6
  8. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Einsteigerfrage

    OK, dann gib mal die aktuellen per Hand ein....Mal sehen obs dann hell wird.
     
    #7
  9. Vierda
    Offline

    Vierda Newbie

    Registriert:
    4. Februar 2008
    Beiträge:
    16
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerfrage

    ja wurde hell - mit PR****** Di*** problemen, da sich da nichts tut und das bild vom Portal bleibt.
    Mal abwarten ob das AU jetzt weiter funktioniert?
     
    #8
  10. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Einsteigerfrage

    Kann sein, das das Autorollsignal manchmal ausbleibt......sonst beobachten und hier posten.....:good:
    Ich gucke aber auch nochmal........und frag mal nen Ösi der sich damit auskennt:D
     
    #9
  11. Vierda
    Offline

    Vierda Newbie

    Registriert:
    4. Februar 2008
    Beiträge:
    16
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerfrage

    Zu P****** D***** hast du keinen Tipp oder?
    Bei mir ist es so, dass wenn ich die F1 Taste drücke zwar auswählen kann zw ein paar Uhrzeiten, aber wenn ich mit OK bestätige bleibt das Bild vom Portal stehen aber es ist kein Film zu sehen.

    Vielen Dank für deine Bemühungen :thank_you:
     
    #10
  12. Lachsack
    Offline

    Lachsack Ist gelegentlich hier

    Registriert:
    18. Dezember 2007
    Beiträge:
    55
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerfrage

    Da schließe ich mich direkt mal an.

    Ist bei mir auch der Fall gewesen und hat erst einmal geklappt.
    Aber auch nur bei einem Sender.

    Weiß da jemand Rat?
     
    #11
  13. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Einsteigerfrage

    OkOk, ich kümmere mich drum...dauert etwas.:good:

    Bei Sat ist das Problem nicht. da Pfunzt das alles besten.
     
    #12
  14. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Einsteigerfrage

    So, das Problem liegt an der FW für die Kabelboxen......
    Wird schon überarbeitet.......wenn neue da stell ich sie gleich hoch.:8

    Ist das Problem auch bei der neusten FW von Heute welche ich in die DB gestellt habe????
     
    #13
  15. Vierda
    Offline

    Vierda Newbie

    Registriert:
    4. Februar 2008
    Beiträge:
    16
    Zustimmungen:
    1
    Punkte für Erfolge:
    0
    AW: Einsteigerfrage

    Wenn du die Datei mit dem Namen :OCTAGON_SF418_EMU_AU_MAITRE_05_02_08_DVB-C meinst, dann Ja - auch hier ist das Problem mit den D***** Sendern.
     
    #14
  16. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: Einsteigerfrage

    Ok, danke...:good:
    Ist schon an die Schreiberlinge weitergegeben......kümmern sich drum:8
     
    #15

Diese Seite empfehlen