1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Eine Frage!

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von wiso46, 25. April 2009.

  1. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    Grüßt euch zusammen
    Habe da mal eine Frage!
    Auf meiner Dreambox 800 habe ich Gemini 4.1(im Flash) eingerichtet.
    Läuft alles sehr gut, meine Karte wurde auch erkannt, Conax.
    Es läuft nur CCcam 2.0.11.
    In meine CCcam-cfg stehen meine F-Linien und meine C-Linien sowie Server Listen Port 12000.
    Die Programme laufen auch alle und sehen auch von was für einem Server ich das Programm bekomme.
    Wenn ich jetzt CCcamInfoPHP v0.8.6 öffne und gehe unter Freigabe ,steht bei mir unter Type(sci)und
    unter Knoten(/dev/sci0) Ist das richtig das es da steht, den bei allen anderen steht als Type CCcam-s2s und Knoten der server von wo ich die Karte beziehe,
    Bedanke mich jetzt schon!
    Gruß wiso46
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.483
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: Eine Frage!

    Das ist Deine lokale Karte im internen Kartenleser. Das muss da so stehen.
     
    #2
    wiso46 gefällt das.
  4. wiso46
    Offline

    wiso46 Meister

    Registriert:
    30. November 2008
    Beiträge:
    970
    Zustimmungen:
    314
    Punkte für Erfolge:
    63
    AW: Eine Frage!

    danke für die schnelle Auskunft
    gruß wiso46
     
    #3

Diese Seite empfehlen