1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Edision Miniplus highspeed bekommt keine CS Keys mehr

Dieses Thema im Forum "Edision Cardsharing Bereich" wurde erstellt von aary, 1. Mai 2013.

  1. aary
    Offline

    aary Ist gelegentlich hier

    Registriert:
    25. Juni 2012
    Beiträge:
    64
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    Hallo,

    ich habe seit einigen Tagen ein Problem bei CS von meinem Edision.
    undzwar bekommt mein Edision leider keine Keys mehr, in der Server Übersicht ist die Verbindung vorhanden und es läuft auch alles normal durch, nur die Zeile wo ebend diese Keys vermerkt werden, steht dann nur ein 0000000 als Key und nicht wie normal.

    Der Server ist ein Eagle und dort im Log steht auch drin das er die Keys sendet an den Client und die IP aber Edision bekommt einfach keine, nach ein paar Neustarts und Router Reset geht soweit wieder alles (oftmals) es kann aber auch eine Stunde dauern bis alles wieder geht und dann auch ohne Anzeichen warum erst nicht und dann wieder.
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.779
    Zustimmungen:
    7.313
    Punkte für Erfolge:
    113
    AW: Edision Miniplus highspeed bekommt keine CS Keys mehr

    Welche ILTV hast Du denn drauf, evt. mal aktualisieren..
     
    #2
    Pilot gefällt das.

Diese Seite empfehlen