1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Edision Argus VIP II brauche dringend Softw mit MgCamd 1.35a

Dieses Thema im Forum "Edision Argus VIP 2" wurde erstellt von ensa0208, 11. April 2013.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. ensa0208
    Offline

    ensa0208 Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    28
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    Moin zusammen,

    wie kann ich auf meiner jetzigen Software im VIP2 die MgCamd-Version sehen,
    Ich brauche dringend eine MgCamd 1.35a - Version.

    Ich habe z.Zt. die ILTV (Kunibert_argusvip2_1.2.85) drauf und keine ahnung welche MgCamd-Version da drauf ist.

    Ich hoffe, es kann mir hier jemand weiterhelfen. :emoticon-0150-hands

    Gruß und a gut's Nächtle
    ensa
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Edision Argus VIP II brauche dringend Softw mit MgCamd 1.35a

    Hallo ensa,

    die Emus sind fest verbaut in Iltv.
    Du kannst mgcamd nicht hinzufügen.

    Frage: wozu brauchst du Mgacamd.
    Nimm doch cccam oder Newcamd
    Wie sieht die Line aus, die du einbringen willst?

    Mlg piloten
     
    Zuletzt bearbeitet: 11. April 2013
    #2
  4. ensa0208
    Offline

    ensa0208 Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    28
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    Hallo,

    weil der CS nur seinen Server für MgCamd 1.35a ausgelegt hat und dafür optimiert ist.
    CCCam geht definitiv nicht.
    Es gibt aber User, wo NewCamd läuft, scheinbar aber nicht mit meiner NewCamd.
    Deshalb suchte ich nach der MgCamd, bzw. einer Möglichkeit in meiner ILTV-Soft die Version herauszubekommen
    oder eine ILTV zu finden, die diese NewCamd in einer anderen Version hat.
    Sodas es dann auch bei mir läuft.
    Ich blicke da langsam selbst nicht mehr durch. :read:

    Was hattest Du damit gemeint?
     
    Zuletzt von einem Moderator bearbeitet: 11. April 2013
    #3
  5. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.380
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Edision Argus VIP II brauche dringend Softw mit MgCamd 1.35a

    Entschuldigung: Schreibfehler.
    Meinte: Wie sieht deine Line aus

    dann lass dir von deinem Line Spender eine C-Line oder N-Line geben.

    Frage: ist dein Line Spender ein pay Server? Soll heißen: bezahlst du für deine Line?

    Mlg piloten
     
    #4
  6. ensa0208
    Offline

    ensa0208 Newbie

    Registriert:
    24. Februar 2011
    Beiträge:
    28
    Zustimmungen:
    3
    Punkte für Erfolge:
    3
    AW: Edision Argus VIP II brauche dringend Softw mit MgCamd 1.35a

    yes ist er
     
    Zuletzt von einem Moderator bearbeitet: 11. April 2013
    #5
  7. szonic
    Offline

    szonic MFC Digital Eliteboard Team

    Registriert:
    4. März 2009
    Beiträge:
    10.220
    Zustimmungen:
    8.445
    Punkte für Erfolge:
    113
    AW: Edision Argus VIP II brauche dringend Softw mit MgCamd 1.35a

    Dann endet der Support wohl jetzt!

    Pay wird nicht supported,Sorry!

    Grüße
    szonic
     
    #6
    pegas, extra und Pilot gefällt das.
  8. extra
    Offline

    extra Chef Mod Digital Eliteboard Team

    Registriert:
    18. September 2010
    Beiträge:
    7.777
    Zustimmungen:
    7.311
    Punkte für Erfolge:
    113
    AW: Edision Argus VIP II brauche dringend Softw mit MgCamd 1.35a

    Deswegen mache ich hier jetzt zu!
     
    #7
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen