1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Edision Argus HDTV+ T-Sinus 130 DSL

Dieses Thema im Forum "Archiv "inaktive"" wurde erstellt von n3oX, 25. April 2010.

  1. n3oX
    Offline

    n3oX Ist gelegentlich hier

    Registriert:
    13. Juli 2008
    Beiträge:
    57
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hi leute,

    Ich hab ein Problem damit meinen Receiver mit dem Router zu koppeln.

    Der Aufbau bei mir ist etwas kompliziert.

    router 1(Fritzbox fon wlan 7050) steht unten und ist an splitter und so angeschlossen. von diesem router 1 geht ein lankabel an ein powerline steckdosen adapter. den anderen powerline habe ich dann hier oben eingesteckt. in diesen powerline habe ich dann ein lankabel zu einem anderen router 2 (T-Sinus 130 DSL) eingesteckt. und in diesen router 2 habe ich dann noch ein lankabel eingesteckt welches ich zuerst am pc hatte, um zu testen ob ich damit ins internet komme und das funktionierte...nun habe ich das kabel anstatt in den pc an den receiver angeschlossen, weil ich dachte, dass da funktioniert. Aber da baut sich ja wie gesagt keine verbindung auf...in der sekunde, wo die verbindung besteht blinkt das active lämpchen auch schnell, aber dann gehen wieder beide lämpchen aus und dann wieder an...


    danke MFG

    n3oX
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Pilot
    Offline

    Pilot MFC Digital Eliteboard Team

    Registriert:
    29. Mai 2008
    Beiträge:
    28.382
    Zustimmungen:
    23.798
    Punkte für Erfolge:
    113
    Beruf:
    Technologe
    AW: Edision Argus HDTV+ T-Sinus 130 DSL

    Hallo 3noX,

    haste gut gemacht, deine Frage hier reinzustellen.

    Bei den bisherigen Fragen im Edision Bereich habe ich deine Konstalltion so nicht erkannt.

    Nimm mal den 2. Router, T-Sinus, ganz raus und steck die 2 Powerline direkt an den Receiver. Müßte eigendlich gleich klappen.

    Falls du da immer noch keinen Erfolg hast, nimm die mitgelieferte CD und richte die Powerline nach den Angaben der CD ein.


    Den T-Sinus kannst du nicht einfach als 2. Router einsetzen. Du könnstet ihn als Repeater oder IP Client umfunktionieren. Mit dieser Box kenne ich mich aber leider nicht aus. Daher kann ich dir dabei nicht helfen.




    Mlg piloten
     
    #2
  4. n3oX
    Offline

    n3oX Ist gelegentlich hier

    Registriert:
    13. Juli 2008
    Beiträge:
    57
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: Edision Argus HDTV+ T-Sinus 130 DSL

    das erste habe ich schon ausprobiert...da sehe ich auch nur, dass die lan lape an dem stecker blinkt aber dass er keine verbindung aufbauen kann..

    das mit der cd muss ich noch organisiern, da ich nen mac habe und das da nicht funzt und das vista laptop von meinem bro die cd auch nicht frisst...

    ich habe mosch schonma angeschrieben wegen dem tp, weil der nicht weggegangen ist, aber der hat sich noch nicht gemeldet...
     
    #3
  5. muffty
    Offline

    muffty <img src="http://www.digital-eliteboard.com/images

    Registriert:
    30. Dezember 2008
    Beiträge:
    2.214
    Zustimmungen:
    2.393
    Punkte für Erfolge:
    113
    Ort:
    /drunk/beer
    AW: Edision Argus HDTV+ T-Sinus 130 DSL

    wer baut die verbindung zum internet auf ? die 7050 ? musst du noch in deinem pc benutzername und passwort angeben ? falls router die verbindung aufbaut musst es richtig 'durchschleifen'.
     
    #4

Diese Seite empfehlen