1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

ecm zeiten zu hoch !!!

Dieses Thema im Forum "Titanium 3" wurde erstellt von senkron24, 16. Februar 2010.

  1. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    527
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    bei meiner tita mit newcs 6 mhz und smargo ist nicht gut

    sehr schlechte zeiten

    ein kolge hat mir gesagt bei irdeto karten wenn mann den mhz runter dreht werden die ecm zeiten besser

    ich habe immer gelsen

    wenn mann den mhz übertackted , also in diesem fall auf 8.mhz machen würde ging es beser

    was würdet ihr empfehlen bei einer tita 3a

    gruss senkron24
     
    Zuletzt bearbeitet: 16. Februar 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. Ntropalos
    Offline

    Ntropalos Ist gelegentlich hier

    Registriert:
    7. Februar 2009
    Beiträge:
    35
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: ecm zeiten zu hoch !!!

    also ich habe SMARTCARD CLOCK FREQUENCY: /dev/tts/0 6500000

    Bin zufrieden die gamma war ein bisschen besser mit ecm aber alles über cccam
     
    #2
  4. murati
    Offline

    murati Super-Moderator Digital Eliteboard Team

    Registriert:
    27. März 2008
    Beiträge:
    7.706
    Zustimmungen:
    4.370
    Punkte für Erfolge:
    113
    Beruf:
    Reitten
    Ort:
    Digital-Eliteboard
    AW: ecm zeiten zu hoch !!!

    ich hab bei meiner T3 die mhz über smargo fix auf 8 gestellt,und sieh da die ecm Zeiten sind Perfekt 0.1248
     
    #3
  5. Ntropalos
    Offline

    Ntropalos Ist gelegentlich hier

    Registriert:
    7. Februar 2009
    Beiträge:
    35
    Zustimmungen:
    3
    Punkte für Erfolge:
    8
    AW: ecm zeiten zu hoch !!!

    Ich glaube das smargo schneller ist als der card reader

    Ich habe es ausprobiert mit 8 MHz aber keine unterschied gemerkt beim card reader
     
    #4
  6. murati
    Offline

    murati Super-Moderator Digital Eliteboard Team

    Registriert:
    27. März 2008
    Beiträge:
    7.706
    Zustimmungen:
    4.370
    Punkte für Erfolge:
    113
    Beruf:
    Reitten
    Ort:
    Digital-Eliteboard
    AW: ecm zeiten zu hoch !!!

    ich hab es beim smargo die mhz fix gestellt,so mit ist meine Karte ständig unter dieser eingestellten mhz...
     
    #5
  7. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    527
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    AW: ecm zeiten zu hoch !!!


    danke erstmall

    sieht das den dann so aus

    mode : fixed
    frewensy : 8.00
    kernel : normal
    T-mode : t=0
    egt : 0


    und zb newcs config :

    <newCSconfig>
    <readers name="Card Readers">
    <device>
    <name>smargo</name>
    <type>phoenix</type>
    <mhz>600</mhz>
    <node>/dev/ttyUSB0</node>
    <parity>none</parity>
    <reset>normal</reset>
    <export>Yes</export>
    <enabled>Yes</enabled>
    <blocksa>No</blocksa>
    <blockua>No</blockua>
    <blockga>No</blockga>
    <irdeto-camkey>00000000000000</irdeto-camkey>
    <irdeto-camkey-data>112233445566778899aabbccddeeff</irdeto-camkey-data>
    <crypto-special>No</crypto-special>
    <PTShandshake>No</PTShandshake>
    <carddetect>yes</carddetect>
    <newcamd_port>15000</newcamd_port>
    <autosid>No</autosid>
    <Seca-PPV>no</Seca-PPV>
    <pincode></pincode>
    <priority>round</priority>
    <sid>
    <allow>
    <id>0142</id>
    <id>1D99</id>
    <id>1BC9</id>
    <id>1BC8</id>
    <id>0141</id>
    <id>1BCD</id>
    <id>1D7E</id>
    <id>016B</id>
    <id>0130</id>
    <id>016D</id>
    <id>0170</id>
    <id>0174</id>
    <id>0140</id>
    <id>1BC3</id>
    <id>0070</id>
    <id>017D</id>
    <id>1BD0</id>
    <id>1D6A</id>
    <id>1BCE</id>
    <id>1D9A</id>
    <id>1D93</id>
    <id>016E</id>
    <id>0138</id>
    <id>015F</id>
    <id>1D51</id>
    <id>0168</id>
    <id>017F</id>
    <id>1BCB</id>
    <id>1BBE</id>
    <id>0134</id>
    <id>0164</id>
    <id>1D8F</id>
    <id>1BC0</id>
    <id>0175</id>
    <id>0166</id>
    <id>0145</id>
    <id>013F</id>
    <id>1D88</id>
    <id>1D56</id>
    <id>0133</id>
    <id>1D4F</id>
    <id>1D95</id>
    <id>3C8D</id>
    <id>0160</id>
    <id>1BBD</id>
    <id>1BCC</id>
    <id>1D4E</id>
    <id>1BD2</id>
    <id>0147</id>
    <id>0135</id>
    <id>1D59</id>
    <id>0143</id>
    <id>2011</id>
    <id>013C</id>
    <id>017B</id>
    <id>0171</id>
    <id>0162</id>
    <id>0132</id>
    <id>3C8E</id>
    <id>1BC1</id>
    <id>017C</id>
    <id>0148</id>
    <id>1D94</id>
    <id>013E</id>
    <id>1BBF</id>
    <id>013D</id>
    <id>0139</id>
    <id>1D55</id>
    <id>016A</id>
    <id>1D4D</id>
    <id>0163</id>
    <id>0172</id>
    <id>0179</id>
    <id>0165</id>
    <id>1BC4</id>
    <id>1BC7</id>
    <id>1BC2</id>
    <id>1BD3</id>
    <id>1D97</id>
    <id>1D54</id>
    <id>013A</id>
    <id>1BD1</id>
    <id>0173</id>
    <id>016F</id>
    <id>1C85</id>
    <id>0176</id>
    <id>1D57</id>
    <id>012D</id>
    <id>1D53</id>
    <id>0144</id>
    <id>0169</id>
    <id>1BC5</id>
    <id>0149</id>
    <id>0161</id>
    <id>1BCA</id>
    <id>1D83</id>
    <id>0183</id>
    <id>0146</id>
    <id>016C</id>
    <id>1D84</id>
    <id>0186</id>
    <id>012F</id>
    <id>017A</id>
    <id>3607</id>
    <id>0182</id>
    <id>1D52</id>
    <id>35E9</id>
    <id>0069</id>
    <id>0184</id>
    <id>0178</id>
    <id>0185</id>
    </allow>
    </sid>
    <sid>
    <deny>
    <id>0137</id>
    <id>35C1</id>
    <id>00CB</id>
    <id>35C6</id>
    <id>00D0</id>
    <id>00C9</id>
    <id>00CA</id>
    <id>091F</id>
    <id>1251</id>
    <id>02C2</id>
    <id>1197</id>
    <id>06B1</id>
    <id>35C3</id>
    <id>1199</id>
    <id>03E9</id>
    <id>01B0</id>
    <id>1198</id>
    <id>012F</id>
    </deny>
    </sid>
    </device>
    </readers>
    <cache>
    <emm>10</emm>
    <ecm>10</ecm>
    </cache>
    <httpd>
    <server>
    <port>8085</port>
    <enabled>yes</enabled>
    </server>
    <user>
    <name>newcs</name>
    <password>newcs</password>
    <accesslevel>admin</accesslevel>
    </user>
    </httpd>
    <debug>
    <password>NewCSpwd</password>
    <level>normal</level>
    <type>init</type>
    <output>console,tcp</output>
    <console_options>normal,init</console_options>
    <tcp_port>12001</tcp_port>
    <tcp_options>normal,init</tcp_options>
    </debug>
    <newcamdserver>
    <enabled>Yes</enabled>
    <name>newcs</name>
    <deskey>01 02 03 04 05 06 07 08 09 10 11 12 13 14</deskey>

    <user><status>access</status>
    <name>ver</name>
    <password>ser</password>
    <au>on</au>
    <sidoverride>off</sidoverride>
    <spider>off</spider>
    <rate>0</rate>
    </user>

    </newcamdserver>
    </newCSconfig>
     
    Zuletzt bearbeitet: 17. Februar 2010
    #6
  8. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    527
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    AW: ecm zeiten zu hoch !!!

    so wie oben beschrieben und newcs.xml mit 800 wierd die karte nicht erkant :(

    unknown card
     
    #7
  9. murati
    Offline

    murati Super-Moderator Digital Eliteboard Team

    Registriert:
    27. März 2008
    Beiträge:
    7.706
    Zustimmungen:
    4.370
    Punkte für Erfolge:
    113
    Beruf:
    Reitten
    Ort:
    Digital-Eliteboard
    AW: ecm zeiten zu hoch !!!


    warum lässt du die Karte nicht über Cccam laufen???da läuft's bei mir bestens..
     
    #8
  10. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    527
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    AW: ecm zeiten zu hoch !!!

    ja bei vps server ist das nicht so :)
    da muss ich ja meine karte mit newcs lesen lasen das meine karte auch in local ist

    hast du freanks auch bei ccam config auf 8 mhz oder 6 mhz
     
    #9
  11. murati
    Offline

    murati Super-Moderator Digital Eliteboard Team

    Registriert:
    27. März 2008
    Beiträge:
    7.706
    Zustimmungen:
    4.370
    Punkte für Erfolge:
    113
    Beruf:
    Reitten
    Ort:
    Digital-Eliteboard
    AW: ecm zeiten zu hoch !!!

    nein in der cfg hab ich nix stehen,nur bei Smargo die fix auf 8mhz..
     
    #10
  12. senkron24
    Offline

    senkron24 Spezialist

    Registriert:
    9. Oktober 2008
    Beiträge:
    527
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    AW: ecm zeiten zu hoch !!!

    shade das es nicht mit newcs leuft mit 8 mhz :(

    ich probiere mall etas noch rum :)

    gruss senkron24
     
    #11
    murati gefällt das.
  13. APOLON
    Offline

    APOLON Ist oft hier

    Registriert:
    4. Dezember 2008
    Beiträge:
    113
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    AW: ecm zeiten zu hoch !!!

    Ich glaube du Irst dich da ein bischen,tita+gamma laufen nicht mit newcs!!!!
     
    #12
  14. Celerion
    Offline

    Celerion Ist gelegentlich hier

    Registriert:
    15. August 2009
    Beiträge:
    44
    Zustimmungen:
    32
    Punkte für Erfolge:
    0
    AW: ecm zeiten zu hoch !!!

    Zumindest die Gamma lief bei mir einwandfrei im NewCS. Muss nur richtig konfiguriert werden. War aber instabiler als direkt in CCcaam, darum hab ich die Karte wieder direkt in CCcam.
     
    #13

Diese Seite empfehlen