1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

E! Enternaiment / Sport 1US HD wird nicht hell

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von dadonali, 21. August 2013.

  1. dadonali
    Offline

    dadonali Spezialist

    Registriert:
    6. Oktober 2012
    Beiträge:
    525
    Zustimmungen:
    163
    Punkte für Erfolge:
    43
    Ich habe ein komische Problem ich habe seit gestern das Phänomen das die obigen Sender nicht mehr hell werden auf meinen cloud iboxen die mit cccam angemeldet sind am Server. Komischerweise funktioniert der Sender allerdings ohne Probleme auf meiner gigablue im Wohnzimmer und bei meiner Mutter. Hat einer von euch ne idee woran es liegen kann? Hab auch schon probiert die Cloud Box mit Oscam anzumelden aber genau das gleiche Problem :-(
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.834
    Zustimmungen:
    16.153
    Punkte für Erfolge:
    113
    AW: E! Enternaiment / Sport 1US HD wird nicht hell

    hi,
    ein log dazu und die configs wären bestimmt hilfreich bei der fehlersuche
     
    #2
  4. dadonali
    Offline

    dadonali Spezialist

    Registriert:
    6. Oktober 2012
    Beiträge:
    525
    Zustimmungen:
    163
    Punkte für Erfolge:
    43
    AW: E! Enternaiment / Sport 1US HD wird nicht hell

    Die Clients sind im oscam WebIf nicht mehr angemeldet sobald man auf die Sender schaltet also im log ist nichts ersichtlich. Config habe ich gerade nicht parat da ich unterwegs bin.

    EDIT
    Hier sind meine config drin

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #3
  5. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.834
    Zustimmungen:
    16.153
    Punkte für Erfolge:
    113
    AW: E! Enternaiment / Sport 1US HD wird nicht hell

    die Clients sind weiterhin connected aber die fragen nichts ab am Server, richtig?

    würde in dem fall die Sender Frequenzen mal vergleichen, wenn nichts abgefragt wird oder besser gesagt man im log nichts sieht liegt es am Client da der keinen Kanal zu entschlüsseln versucht, zumindest keinen von Sky de in deinem fall
    würde da erstmal nachforschen
     
    #4
    bombadil gefällt das.
  6. dadonali
    Offline

    dadonali Spezialist

    Registriert:
    6. Oktober 2012
    Beiträge:
    525
    Zustimmungen:
    163
    Punkte für Erfolge:
    43
    AW: E! Enternaiment / Sport 1US HD wird nicht hell

    Okay Probier ich sobald ich Zuhause bin, wie vergleiche die Frequenzen am besten?
     
    #5
  7. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.834
    Zustimmungen:
    16.153
    Punkte für Erfolge:
    113
    AW: E! Enternaiment / Sport 1US HD wird nicht hell

    entweder von

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    oder einfach von deiner GigaBlue, da läuft es ja laut deinem 1en post
     
    #6
  8. dadonali
    Offline

    dadonali Spezialist

    Registriert:
    6. Oktober 2012
    Beiträge:
    525
    Zustimmungen:
    163
    Punkte für Erfolge:
    43
    AW: E! Enternaiment / Sport 1US HD wird nicht hell

    Es lag übrigens wirklich an den Sendern, ich habe heute einen kompletten Sender Suchlauf gemacht und siehe da, genau der Sender aus der Favoriten funktioniert wieder. Das soll einer verstehen :-D
     
    #7

Diese Seite empfehlen