1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

dx1600 probleme mit soft

Dieses Thema im Forum "DX64-DR600-ZX900-ZX1100-DX1600-ZX2100-DX2200" wurde erstellt von spongebob1, 2. August 2008.

  1. spongebob1
    Offline

    spongebob1 Ist gelegentlich hier

    Registriert:
    29. Februar 2008
    Beiträge:
    73
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    hallo hab einen dx1600, patch funkte tadellos, jedoch funkt nur orf

    kekse sind die richtigen drin, was hats da?

    kan das teil au?

    muss ich irgendwas in menü einstellen?

    danke, mfg
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. samako
    Offline

    samako <img src="http://www.digital-eliteboard.com/images

    Registriert:
    23. Mai 2008
    Beiträge:
    2.550
    Zustimmungen:
    2.002
    Punkte für Erfolge:
    113
    AW: dx1600 probleme mit soft

    Hi,
    AU Nein ,nur ORF funkt ??sind die kekse wirklich richtig drinn ??welche software haste drauf gemacht ?
     
    #2
  4. spongebob1
    Offline

    spongebob1 Ist gelegentlich hier

    Registriert:
    29. Februar 2008
    Beiträge:
    73
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: dx1600 probleme mit soft

    soft vom 7.2.08

    kekse sind vom p......e..o wo bekomme ich sonst aktuelle kese her?
     
    #3
  5. spongebob1
    Offline

    spongebob1 Ist gelegentlich hier

    Registriert:
    29. Februar 2008
    Beiträge:
    73
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: dx1600 probleme mit soft

    jetzt funkt es, warum auch immer........
     
    #4

Diese Seite empfehlen