1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Dreambox 500s einfach tot ?

Dieses Thema im Forum "Dreambox 500/500+" wurde erstellt von stardust1988, 19. März 2013.

  1. stardust1988
    Offline

    stardust1988 Ist oft hier

    Registriert:
    18. April 2012
    Beiträge:
    101
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    Hallo Freunde ich habe eine dreambox 500s clone ,und habe ein anderes Netzteil dran gemacht weil ich das Originale verlegt habe siehe Bild. und dann ist das Bild einfach stehen geblieben mit so grüne Pixel also hab ich ein Neustart gemacht und siehe da wieder sofort stehen geblieben und dann habe ich das Originale Netzteil gesucht und jetzt fährt die Box nicht mehr hoch die grüne LED vorne Leuchte zwar aber nichts passiert .
    ich habe auch noch eine zweite dreambox 500s clone und wenn ich da auf dem Deckel gucke sieht Mann das eine grüne LED leuchtet auf der Platine siehe Bild und auf der wo nicht mehr startet leuchtet sie nicht
    was kann das sein warum fährt sie nicht mehr hoch es bleibt alles schwarz
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. stardust1988
    Offline

    stardust1988 Ist oft hier

    Registriert:
    18. April 2012
    Beiträge:
    101
    Zustimmungen:
    0
    Punkte für Erfolge:
    16
    AW: Dreambox 500s einfach tot ?

    Ich weiß nicht wie ich mit dem iPad Bilder hoch lade hier die Daten von dem Netzteil (nicht original )
    AC/DC Adapter
    Type: fw 7240/12
    input: 230v~/
    50Hz/ 145mA
    output: 12v/ 1,3A
     
    #2

Diese Seite empfehlen