1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Dream 7020 Bild ruckeln/stottern :-(

Dieses Thema im Forum "Dreambox 7020" wurde erstellt von swoosh81, 25. November 2010.

  1. swoosh81
    Offline

    swoosh81 Ist oft hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    107
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    Hallo zusammen
    nach langem hin und her mit Sky habe ich meine S02 Karte nun endlich bekommen. Ich nutze diese in meiner dream 7020 in einem Alpha Cryt Light modul. Ich muß aber leider feststellen das immer wieder, sehr häufig Bild ruckler/ stottern im Bild auftreten - also ob er Empfang abreißt.
    Naja Sky sagt nur - das ist ihr Problem sie nutzen ja auch ein NICHT lizensiertes Gerät. Hat jemand eine Idee woran das liegt bzw was ich dagegen tun kann???
    Habe das gemini 4.6 aufgespielt - sonst noch nicht weiteres.
    Danke
    P.S.: Zur Ergämzung: das ruckeln / Stottern zieht sich über alle Programme NICHT nur auf die Sky-Programme
    Danke für die Hilfe
     
    Zuletzt bearbeitet: 25. November 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. czutok
    Offline

    czutok Best Member

    Registriert:
    17. März 2009
    Beiträge:
    24.295
    Zustimmungen:
    9.399
    Punkte für Erfolge:
    113
    Ort:
    Unter ne Brücke
    AW: Dream 7020 Bild ruckeln/stottern :-(

    warum steckst du die karte in ein CI modul wenn die dream sie ganz normal mit cccam lesen kann ??

    instalire dir über blue panel den cccam 2.2.0 und die cfg. , steck die karte ohne ci modul einfach in den oberen oder unteren schliz , chip nach unten und rein , cccam einschalten , freuen
     
    #2
  4. swoosh81
    Offline

    swoosh81 Ist oft hier

    Registriert:
    10. Oktober 2010
    Beiträge:
    107
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: Dream 7020 Bild ruckeln/stottern :-(

    Hey vielen Dank....
    hat super geklappt....anscheinend ist mein oberer Slot defekt. Erst als ich in den unteren der beiden eingeschoben habe hat es geklappt.
    Das Rukeln unf stottern cheint auch weg zusein :)

    Kann ich jetzt in der cfg die entsprechenden Enstellungen vornehmen um Freunde einzubinden??

    Danke...Wochenende jetzt schon gerettet
     
    #3

Diese Seite empfehlen