1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk DM800se OE2.0 Oozoon mit BA 9.1 und S... 3.59

Dieses Thema im Forum "Dreambox 800se HD - V2" wurde erstellt von ghostwriterle, 1. April 2013.

  1. ghostwriterle
    Offline

    ghostwriterle Newbie

    Registriert:
    1. Januar 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    [TABLE="width: 100%"]


    [TD="align: right"][/TD]
    [/TABLE]
    Hallo,

    ich bin auf OE 2.0 umgestiegen und habe das aktuelle Oozoon vom 29.03.13 mit UBIFS und BA 9.1 installiert, danach habe ich das folgende Paket installiert "enigma2-plugin-camd-sxxx.3.59_2.4-r0_all.ipk" was auch super auf dem Image welches auf dem USB Stick entpackt wurde, gleiches Image wie im Flash, funktioniert, doch im Flash funktioniert BA 9.1 nicht mehr wenn ich es per Benutzerscripte installiere und ich kann nicht mehr vom USB booten.

    Ich habe auch versucht von hand in die Verzeichnisse usr/camd, usr/script und etc/scam die Dateien von Hand mit den jeweiligen rechten zu kopieren, das Script wird auch automatisch gestartet doch es wird leider nichts hell.

    Weiß jemand Rat ob sich vielleicht etwas geändert hat wo ich übersehen habe.

    Vielen Dank im Voraus.

    Frohe Ostern
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: DM800se OE2.0 Oozoon mit BA 9.1 und S... 3.59

    Teste mit der scam von hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Ansonsten geh mit deinen Problem bitte ins OoZoon Forum !
     
    #2
  4. ghostwriterle
    Offline

    ghostwriterle Newbie

    Registriert:
    1. Januar 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: DM800se OE2.0 Oozoon mit BA 9.1 und S... 3.59

    Vielen Dank für deine Antwort, aber wenn mir im Oozoon Board geholfen würde, wäre ich mit Sicherheit dort gewesen.
    Ist der gleiche Vogel den ich leider schon probiert habe, trotzdem Danke!

    Sollte jemand das gleiche Problem haben, bitte in dem Verzeichnis etc/init.d die Datei bootup löschen. Dann wird das Bootmenu von
    Barry Allen wieder angezeigt.
     
    Zuletzt bearbeitet: 1. April 2013
    #3
  5. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: DM800se OE2.0 Oozoon mit BA 9.1 und S... 3.59

    Und wo sind jetzt die Bootscripte für das Flash-Images !
     
    Zuletzt bearbeitet: 1. April 2013
    #4
  6. Mogelhieb
    Offline

    Mogelhieb Chef Mod Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.482
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: DM800se OE2.0 Oozoon mit BA 9.1 und S... 3.59

    Es gibt eine aktuellere Version.

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    Und bitte nicht vergessen, das OE2.0 von OoZooN ist im Beta Stadium. Also nicht enttäuscht sein, wenn noch nicht alles zu 100% funktioniert.
     
    #5
  7. Karl-Hein
    Offline

    Karl-Hein Elite Lord

    Registriert:
    1. Februar 2010
    Beiträge:
    14.037
    Zustimmungen:
    3.734
    Punkte für Erfolge:
    0
    Ort:
    Bayern
    AW: DM800se OE2.0 Oozoon mit BA 9.1 und S... 3.59

    Das hatte er bereits getan ! Und das mit der "/bootup" löschen sollte man mit Vorsicht genießen !
     
    #6
  8. ghostwriterle
    Offline

    ghostwriterle Newbie

    Registriert:
    1. Januar 2010
    Beiträge:
    6
    Zustimmungen:
    0
    Punkte für Erfolge:
    1
    AW: DM800se OE2.0 Oozoon mit BA 9.1 und S... 3.59

    ja, bitte ich übernehme keine Garantie dafür, ich kann nur sagen, dass es bei mir funktioniert mit der obigen Konfiguration.

    Die bootup wird von dem Paket "enigma2-plugin-camd-sxxx.3.59_2.4-r0_all.ipk" angelegt und wird in meinem System nicht benötigt.

    Bevor ich diesen Emu installiere gibt es diese Datei definitiv nicht, nach dem Installieren ist die bootup da und verhindert, dass BA richtig funktioniert.

    Nach dem Löschen kann ich BA beliebig benutzen ob von USB oder Flash es geht alles wie es soll.
     
    #7

Diese Seite empfehlen