1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem DM600PVR teilweise kein Bild beim Umschalten

Dieses Thema im Forum "Dreambox 600" wurde erstellt von Hansestahl, 27. Oktober 2011.

  1. Hansestahl
    Offline

    Hansestahl Ist gelegentlich hier

    Registriert:
    4. Oktober 2011
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Moin! Ich habe mir letzte Woche eine DM600PVR gebraucht gekauft. Auf dieser war GP installiert. Da ich schon eine DM800HD mit Newnigma 2 habe und mich damit etwas schon auskenne habe ich die DM600 mit Newnigma2 Image Version 2.8.1 für DM600PVR neu geflasht. Ich habe dann meine Senderliste über Dreamboxedit eingespielt und konnte auch sofort TV-Gucken.
    Leider fällt öfter das Bild aus beim Umschalten von einem Programmplatz zum anderen (Spuradisch). Ton ist da, aber das Bild fehlt. Manchmal sind es auch 2 bis 3 Sender die hintereinander Dunkel bleiben. Nur durch vor und zurückschalten kommt das Bild wieder. Zu dem ist das Problem nicht Senderabhängig. Ich spreche hier von FTA sendern!!!!!!!!
    Als ich dann versuchte ein anderes Image (Newnigma2 Ver. 2.8.3) zu Flashen, Rebootete die DM600 bis zum Einrichtungsassistenten, welchen ich noch ausführen konnte und danach bekam ich einen "Greenscreen" und einer Logfile.
    Habe die Box dann wieder auf Ver 2.8.1 geflasht. Die Box lies sich wieder einrichten usw aber das Problem mit den Sendern die Spuradisch dunkel bleiben besteht weiterhin.

    Evtl. kennt jemand das Problem
    Kann es auch sein das das Newnigma 2 Image für die DM600 nicht gerade Ideal ist?

    Gruß Hansestahl
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. helma59
    Offline

    helma59 Power Elite User

    Registriert:
    14. Mai 2008
    Beiträge:
    2.243
    Zustimmungen:
    1.129
    Punkte für Erfolge:
    113
    AW: DM600PVR teilweise kein Bild beim Umschalten

    die db600(e1) mag die senderliste von deiner db 800(e2) nicht. lösche sie mal ,und mache einen neuen sendersuchlauf bei der 600er. dann schaue unter "alle" ob du dann ohne probleme hin und her zappen kannst bei den fta sendern..
     
    Zuletzt bearbeitet: 27. Oktober 2011
    #2
    Hansestahl gefällt das.
  4. Hansestahl
    Offline

    Hansestahl Ist gelegentlich hier

    Registriert:
    4. Oktober 2011
    Beiträge:
    33
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    AW: DM600PVR teilweise kein Bild beim Umschalten

    Hallo!
    Ja das Probiere ich mal! Besser als andauernd neu Flashen.:emoticon-0126-nerd:
    THX
    Hanse
     
    #3

Diese Seite empfehlen