1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem DM500S defekt ??

Dieses Thema im Forum "Dreambox 500/500+" wurde erstellt von dogfight76, 17. April 2012.

  1. dogfight76
    Offline

    dogfight76 Elite User

    Registriert:
    5. Juli 2009
    Beiträge:
    1.784
    Zustimmungen:
    138
    Punkte für Erfolge:
    63
    Hallo,

    gerade beim Bügeln auf meiner DM500s per Home-CS Sky gekuckt, aufeinmal Standbild ! Also meine VU+ Duo (Server) gecheckt -> alles OK
    Alle fta-Sender gehen auch noch !

    Dann auf der DM500 Netzwerk nachgesehen, alles auf rot ! Also mal DHCP angemacht und Box neu gebootet , dann steht als IP da:

    10.0.0.47 (funzt so natürlich nicht)

    Wenn ich dann alles manuell mache und den Netzwerk-Test kommt als Meldung:

    "Network Setup is not ok"

    Was kann ich machen ??

    Gruß
    dogfight76
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. olaf
    Online

    olaf MFC Digital Eliteboard Team

    Registriert:
    21. Januar 2008
    Beiträge:
    2.976
    Zustimmungen:
    3.054
    Punkte für Erfolge:
    113
    Ort:
    im schönen Bundesland
    Stecker raus , 10min warten , Stecker wieder rein.
    Genau das selbe Problem hatte ich mit einer original DM500.
    Dann neu gebootet. Bei mir war danach alles wieder io.

    gruß olaf
     
    #2
  4. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    kann auch sein das sich das Netzwerk verabschiedet hat...hab es bei den meisten mit JTAG wieder zum laufen gebracht
     
    #3

Diese Seite empfehlen