1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DM100 CS-Login

Dieses Thema im Forum "Dreambox 100" wurde erstellt von Luimp, 15. Dezember 2010.

  1. Luimp
    Offline

    Luimp Newbie

    Registriert:
    15. Dezember 2010
    Beiträge:
    1
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Hallo zusammen!
    Leider bin ich in diesem Thema kompletter Leihe und habe ein Problem :-(
    Ein Kollege hat mit seiner Zeit meine DM100 eingerichtet und alles funxte ohne Probleme. Durch einen Fehler wurden die Einstellungen zurrueck gesetzt, sodass ich nach seiner Anleitung die Daten fuer das CCCAMD einstellen konnte. Nun aber folgendes: Nach dem Einschalten der Box loggt sich die Box nicht ein, es heisst die Sender sind verschluesselt. Wenn ich jetzt mit 0101 ins Expertensetup und dort die CCCAMD-Daten mir ansehe und mit OK bestaetige, funktioniert es mit einem Mal.
    Wie kann es sein, dass die vorhandenen Daten immer wieder bestaetigt werdenn muessen, ohne veraendert zu werden.
    Was mache ich falsch, wo habe ich vergessen, etwas einzutragen???

    Bin fuer jede Hilfe und jeden Tip dankbar!

    Beste Gruesse

    Luimp
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. carhatt
    Offline

    carhatt VIP

    Registriert:
    24. März 2009
    Beiträge:
    1.569
    Zustimmungen:
    358
    Punkte für Erfolge:
    0
    Hatte mal ähnliche Probleme, ich hab die Box neu geflachst settings neu aufgespielt und dann die Daten eingetragen danach funktionierte wieder alles
     
    #2

Diese Seite empfehlen