1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem DM 8000 Problem Netzteil blaue LED

Dieses Thema im Forum "DM 8000 HD Clones" wurde erstellt von nightingale1978, 4. November 2011.

  1. nightingale1978
    Offline

    nightingale1978 Ist gelegentlich hier

    Registriert:
    27. Juli 2009
    Beiträge:
    65
    Zustimmungen:
    12
    Punkte für Erfolge:
    0
    Hallo Leute,

    habe grosse Probleme mit meiner neuen 8000er Rev. 2 Clone von mXXXX.

    Habe das Problem dass nichts geht ausser der blauen OLED an der Powertaste. Also kein Problem dachte ich Original Netzteil rein und dann gehts. Aber leider doch nicht so einfach. Auch mit diesem dasselbe Spiel. Habe alles schon ausprobiert mit ein- und ausschalten usw. aber nada. Aber Netzteil wird warm wenn ich ne Weile anlasse und auch die Led`s am Etherneteingang sind an. Also kommt ja auch Strom aufm Mainboard an. Hat jemand vielleicht ne Idee?
     
    Zuletzt von einem Moderator bearbeitet: 5. November 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. Skyrider79
    Offline

    Skyrider79 Power Elite User

    Registriert:
    28. September 2011
    Beiträge:
    2.374
    Zustimmungen:
    881
    Punkte für Erfolge:
    113
    Beruf:
    Instandhaltungselektroniker
    Ort:
    Franken
    AW: DM 8000 Problem Netzteil blaue LED

    Evtl. in Problem mit dem Secondstage-Loader?
    Keine ahnung wie man da rauskommt bei den Clone-Dingern...
     
    #2
  4. Labertasche
    Offline

    Labertasche Guest

    AW: DM 8000 Problem Netzteil blaue LED

    Hi,
    leuchten die Netzwerk LED´s dauerhaft??
    Wenn ja, ist was mit dem Mainboard!!:fie:

    Vielleicht Mainboard ausbauen per Einschreibebrief nach China und von M.... tauschen lassen!!
     
    #3
  5. nightingale1978
    Offline

    nightingale1978 Ist gelegentlich hier

    Registriert:
    27. Juli 2009
    Beiträge:
    65
    Zustimmungen:
    12
    Punkte für Erfolge:
    0
    AW: DM 8000 Problem Netzteil blaue LED

    Ja leuchten dauerhaft und ziemlich schwach weiss nicht ob dass normal ist
     
    #4
  6. Labertasche
    Offline

    Labertasche Guest

    AW: DM 8000 Problem Netzteil blaue LED

    Ja,
    ist nicht normal, normal blinken die abwechselnd hin und her!!
    Ja da hilft nur das Mainboard einsenden und Tauschen lassen, am besten über Skype mit Tike(tikenike) in Verbindung setzen!!
     
    #5

Diese Seite empfehlen