1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk DM 800 HD - Rotor, signal verschwindet beim Zappen zwischen Hotbird und Astra/EutelSa

Dieses Thema im Forum "Dreambox 800 HD" wurde erstellt von Coban, 6. Januar 2013.

  1. Coban
    Offline

    Coban Newbie

    Registriert:
    30. August 2010
    Beiträge:
    20
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    Hallo,

    Ich empfange 3 Satelliten (Astra 19°, EutelSat 16° und HotBird 13°) mit einem Rotor und einem LNB.

    Mit meiner DM500s lief es jahrelang einwandfrei. Mittlerweile habe ich mir eine DM 800 HD zugelegt, diese habe ich nach der Anleitung hier

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    eingerichtet. (Siehe Seite 60) Ohne USALS.

    Empfang ist da, es läuft auch alles super. Aber nur solange ich zwischen Astra 19° und EutelSat 16° hin und her schalte, sobald ich aber auf einen Kanal von HotBird 13° schalte, laufen die Sender dort auch, wenn ich dann aber wieder auf Astra oder Eutelsat zappe, habe ich kein Signal mehr.

    Erst, wenn ich den Rotor dann wieder neu ausrichte, habe ich wieder ein Signal, sobald ich dann aber wieder auf Hotbird schalte und dann auf Astra/EutelSat wechsle, geht das Signal verloren.

    Kann mir bitte jemand helfen, was mache ich falsch?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. EdiDub
    Offline

    EdiDub Ist gelegentlich hier

    Registriert:
    19. April 2010
    Beiträge:
    43
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: DM 800 HD - Rotor, signal verschwindet beim Zappen zwischen Hotbird und Astra/Eut

    Hallo Coban,
    ein Arbeitskollege von mir hat das gleiche Problem. Nur ist es bei ihm so, dass es Astra schaut, und dann aber nicht mehr auf Hotbird oder EutelSat zappen kann bzw. wenn er Hotbird schaut, auf Astra zappt kann er nicht mehr zurück auf Hotbird.
    Hast du mittlerweile eine Lösung gefunden? Falls ja, wäre es super wenn du kurz antworten könntest.
     
    #2
  4. Coban
    Offline

    Coban Newbie

    Registriert:
    30. August 2010
    Beiträge:
    20
    Zustimmungen:
    2
    Punkte für Erfolge:
    0
    AW: DM 800 HD - Rotor, signal verschwindet beim Zappen zwischen Hotbird und Astra/Eut

    Hallo EdiDub, leider habe ich bisher noch keine Lösung gefunden. Allerdings hab ich festgestellt, dass ich das Problem umgehen kann. Das Signal geht nur verloren, wenn ich zwischen Hotbird und EutelSat schalte, aber nicht zwischen Astra und Hotbird. Wenn ich also von Hotbird auf Eutelsat schalten will. Schalte ich von Hotbird, zuerst zu Astra und dann zu Eutelsat. Dann läuft es einwandfrei. Hast du die Konfiguration genau nach Anleitung vorgenommen? Du musst zuerst unter "Tuner Konfiguration" den Sateliten (Hotbird, Astra, Eutelsat) eine Positionsnummer zuordnen. Bei mir siehts wie folgt aus: Hotbird 001 Astra 002 Eutelsat 003 Dann musst du zu "Rotor Einstellungen", dort wählst du zuerst die Positionsnummer aus, z.B. Hotbird, also die "1", dann richtest du den Rotor aus und speicherst. Den Vorgang wiederholst du genauso für Astra (2) und Eutelsat (3) Alles speichern und der Rotor müsste jetzt beim zappen, den Satelliten richtig wechseln. Beste Grüße Coban
     
    Zuletzt von einem Moderator bearbeitet: 28. Januar 2013
    #3
    EdiDub gefällt das.
  5. EdiDub
    Offline

    EdiDub Ist gelegentlich hier

    Registriert:
    19. April 2010
    Beiträge:
    43
    Zustimmungen:
    9
    Punkte für Erfolge:
    0
    AW: DM 800 HD - Rotor, signal verschwindet beim Zappen zwischen Hotbird und Astra/Eut

    Funktioniert leider auch nach der Neukonfiguration immer noch nicht. Hast du, oder jemand anders, noch weitere Tipps?
     
    #4

Diese Seite empfehlen