1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DM 500 OSCAM Welche Version empfiehlt ihr mir?

Dieses Thema im Forum "Oscam Talk Archiv" wurde erstellt von pysko, 4. September 2013.

  1. pysko
    Offline

    pysko Ist gelegentlich hier

    Registriert:
    19. August 2013
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    Hallo Leute!

    Ich habe mir jetzt eine DM 500 als S** Server gekauft. Als Image ist dort Gimini 4.7 drauf!
    Für die Clients werde ich die Edison Optimuss Underline verwenden.

    Alles soll nur als HomeSharing betrieben werden.

    Welche OSCam empfiehlt ihr mir?

    Unter den von euch bereitgestellten Cams habe ich übrigens Enigma 1 / Enigma 2 , kann ich die auch für Gimini verwenden?

    Oder doch lieber CCcam und eine F line, damit ich sie als Server habe?

    Freu mich über eure Antworten!

    Solange implementiere ich mal diese OSCam

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Gruß
    Pysko
     
    Zuletzt bearbeitet: 4. September 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. joopastron
    Offline

    joopastron Administrator Digital Eliteboard Team

    Registriert:
    3. März 2011
    Beiträge:
    19.334
    Zustimmungen:
    12.423
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Immer bei der Sache
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    Hi,

    für Dich ist Enigma1 das passende System (ist doch eine 500 s oder). Die Cams kannst Du selbstverständlich auch unter Gimini verwenden.


    Sent from my iPhone using Tapatalk
     
    #2
    pysko gefällt das.
  4. maxblank
    Offline

    maxblank Elite User

    Registriert:
    3. Oktober 2008
    Beiträge:
    1.658
    Zustimmungen:
    555
    Punkte für Erfolge:
    113
    Ort:
    @home
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    Oscam Unstable >8800
     
    Zuletzt bearbeitet: 4. September 2013
    #3
    pysko gefällt das.
  5. pysko
    Offline

    pysko Ist gelegentlich hier

    Registriert:
    19. August 2013
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    Dann werde ich das gleich mal machen. :)

    Habt ihr den link? irgendwie finde ich die Cam nicht in den Downloads. :(

    EDIT: Habs gefunden :)

    Hier:

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?



    Dabei bekomme ich eine Datei NAmens: oscam-svn8859-ppcold-webif / mit den *.gz dateien komme ich klar, aber was mache ich mit dieser Datei?
     
    Zuletzt bearbeitet: 4. September 2013
    #4
  6. pysko
    Offline

    pysko Ist gelegentlich hier

    Registriert:
    19. August 2013
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    Soweit sogut :D

    Die Sky karte ist immer noch nicht da, aber mein aktueller Stand erstmal:

    Ich habe jetzt auf Gimini 4.7 folgende Cams Drauf:
    - CCcam 2.2.1/OSCam 1.00
    - CCcam 2.2.1
    - DcCamd by DMM
    - Common Interface

    Wenn ich die oben genannte Anleitung verwende, was muss ich den da auswählen?
    die CCcam 2.2.1/OSCam 1.00 wahrscheinlich richtig?

    Dann meine Frage, muss ich die Dateien die ich in der Anleitung (v

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ) erstellt habe einfach einfügen per ftp? Weil ich kann den schritt :
    "Jetzt drückt ihr auf eurer Fernbedienung wieder die blaue Taste, geht auf Newnigma2 Services und nun auf EMU Neustart"
    nicht machen, da ich inrgendswo das Newnigma2 Service finde?

    Ich habe wenn ich auf die Blaue Taste drücke folgendes Menü:
    (grün) Starten / Neustarten Camd
    (gelb) Einschalten Auto-Camd
    --------------------------------
    1) Camd Einstellungen
    2) Addons
    3) Extras / Einstellungen
    4) ReZapp
    5) Dienste
    ---------------------------
    7) Plugins (Tools) # Es ist wirklich 7 und nicht 6!

    Wenn ich allerdings über die IPDERDREAMBOX:2002 (wie in der oscam.conf konfiguriert) draufgehe, habe ich die überschrift: [h=2]OSCAM 1.20-unstable_svn build r8859[/h]
    Soweit ist das ja alles richtig (denke ich). Dann muss ich nur noch auf die SKY Karte warten.

    Weitere Frage ist folgende:
    Die C-Lines für die Clients müssen ja nur in die oscam.server auf dem client richtig?
    C: *.*.*.151 12000 benutzer passwort

    Muss ich auf die DM 500 auch noch eine F line legen? oder brauche ich das nicht wenn ich nach der Anleitung oben vorgehe?
     
    Zuletzt bearbeitet: 5. September 2013
    #5
  7. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.778
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    du machst besser oscam ohne cccam,

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    oscam für die dm500

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    (oder deine aktuelle in oscam_1.20 umbenennen)
    und startscript für oscam_1.20 nach anleitung auf die box kopieren
     
    #6
    pysko gefällt das.
  8. pysko
    Offline

    pysko Ist gelegentlich hier

    Registriert:
    19. August 2013
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    Okay!

    Jetzt habe ich wenn ich auf den Blauen Knopf drücke die Überschrift:
    CCcam 2.3.0+OSCam 1.20

    Wenn ich aber über den Browser auf

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    habe ich auch die OSCam 1.20 !!

    Okay, nur auf OSCam werde ich umstellen wenn ich die Karte habe und die Clients Konfiguriere.

    Denke jetzt muss ich nur noch warten bis die Karte kommt, und dann muss ich nur noch die Clients Konfigurieren. Ist das richtig?
     
    #7
  9. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.778
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    besser nur oscam_1.20 allein starten, also ohnne CCcam2.3.0 dann wird nur ein lokaler user serverbox
    und ein client user für die andere box benötigt, die dann einfach eine C-line bekommt,
    das ist alles, für homesharing reicht aber auch CCcam allein, falls du das besser kannst
     
    #8
  10. pysko
    Offline

    pysko Ist gelegentlich hier

    Registriert:
    19. August 2013
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    Stimmt.. Dachte ich kann wenn ich nur oscam_1.20 nutze nicht lokal an der DM500 (dem Server) nicht TV gucken. Das geht ja aber (später mache ich das eh nicht mehr).

    Für die Clients (Edison Optimuss Underline) nutze ich wie in diesem

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    :

    Als C Line wahrscheinlich diese:

    Edison Optimus Underline 1
    C:
    *.*.*.250 12000 raum1 raum1 yes

    Das yes brauche ich ja damit ich in den Clients die Updates empfange, richtig?

     
    #9
  11. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.778
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    der client benötigt kein yes und wird auch nicht unbedingt für updates benötigt und kann das eventuell auch nicht !
    das kann der server doch allein, AU wird beim oscam user eingestellt, nicht in der c-line, also server gelegentlich verwenden
     
    #10
  12. pysko
    Offline

    pysko Ist gelegentlich hier

    Registriert:
    19. August 2013
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    Mir wurde aber von diesem Board aus gesagt das ich den Server eigentlich nicht verwenden muss, sondern das ich gerade weil ich die Optimus Underline als Client nehme nicht den Server laufenlassen muss.

    Ich habe unter der Weboberfläche des OSCam 1.20 unter Benutzer -> Editieren -> ein AU Feld!

    Muss ich das dann über die oscam.config unter dem User einfach au = 1 einfügen? damit das automatisch passiert?
     
    Zuletzt bearbeitet: 5. September 2013
    #11
  13. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.778
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    au = 1 oder besser au = label_vom_reader (zb au = skyv13)
    die frage ist nur, ob der optimus emm für au an den server überhaupt senden kann,
    kenne das gerät nicht, scheint aber ähnlich ariva zu sein, und der kann das wohl eher nicht;
    nimm lieber einen Golden Media Spark, mach Enigma2 image drauf, dann hast du alles, was du brauchst,
    da läuft sogar das Mediaportal
     
    Zuletzt bearbeitet: 5. September 2013
    #12
  14. pysko
    Offline

    pysko Ist gelegentlich hier

    Registriert:
    19. August 2013
    Beiträge:
    53
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ort:
    Deutschland
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    was den nun? au=1 oder au=label_vom_reader ? Weiß das jemand?

    Naja der Golden Media Spark ist ja schön und gut, aber auch sau Teuer :) für den preis kann ich mir schon drei clients kaufen!
     
    Zuletzt bearbeitet: 5. September 2013
    #13
  15. dodo83
    Offline

    dodo83 Chef Mod Digital Eliteboard Team

    Registriert:
    3. Oktober 2008
    Beiträge:
    22.940
    Zustimmungen:
    16.223
    Punkte für Erfolge:
    113
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    der Underline ist kein Linux Receiver, deswegen kann der auch keine Emm´s senden, deswegen solltest du den server ab und zu (alle paar wochen reicht für updates) laufen lassen

    naja, der underline kostet ca. 65€ und den GM kriegst du für 90-100€, da kriegst du vielleicht 3x die alte dbox als client aber keine 3 HD boxen
     
    #14
  16. 4gx35
    Offline

    4gx35 VIP

    Registriert:
    18. Mai 2010
    Beiträge:
    16.778
    Zustimmungen:
    4.587
    Punkte für Erfolge:
    113
    AW: DM 500 OSCAM Welche Version empfiehlt ihr mir?

    es sollte beides gehen, label ist evtl. besser, du kannst es ja an der 500 ausprobieren,
    muss im lokalen user auf der 500 eingetragen werden, aber bitte webif von oscam verwenden

    zu den preisen: saubillig geht eben auch nicht, da sind einmal 35€ mehr aber bestens angelegt,
    praktisch die meisten wichtigsten funktionen von enigma2/dreambox sind vorhanden
    Ergänzung: GM Spark Reloaded, zb mit HDMU E2 Image
     
    Zuletzt bearbeitet: 6. September 2013
    #15

Diese Seite empfehlen