1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problema display gigablue800ue

Dieses Thema im Forum "Gigablue (Italiana)" wurde erstellt von tandem76, 14. Januar 2013.

  1. tandem76
    Offline

    tandem76 Newbie

    Registriert:
    19. November 2012
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ciao a tutti,ho un problema con il display del mio giga ho una sifteam (based on openply) jules black hd ma come detto il display non da segnali di vita prima avevo una italysat 4.0 ma avendo problemi con il televideo ho dovuta cambiarla ma sul display usciva il canale ,l'orario ecc. ma ora non esce un cavolo solo quando riavvio esce la scritta gigalue present. spero di essermi spiegato e tanto nel vostro aiuto saluti
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. AZK24
    Offline

    AZK24 Moderator Digital Eliteboard Team

    Registriert:
    8. Januar 2009
    Beiträge:
    3.576
    Zustimmungen:
    1.867
    Punkte für Erfolge:
    113
    Beruf:
    ARGE
    Ort:
    ALCATRAZ
    AW: display gigablue800ue

    dovresti riavviarlo un paio di volte il decoder.
     
    #2
  4. tandem76
    Offline

    tandem76 Newbie

    Registriert:
    19. November 2012
    Beiträge:
    24
    Zustimmungen:
    0
    Punkte für Erfolge:
    0
    Ciao azk24 lo fatto riavviare piu volte ma non va non sono un esperto ma credo che bisogna installare qualche programma non so per questo chiedo aiuto nel forum saluti
     
    #3

Diese Seite empfehlen