1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Display Anzeige

Dieses Thema im Forum "Gigablue Quad" wurde erstellt von Megabit, 18. Januar 2014.

  1. Megabit
    Online

    Megabit Guest

    Hab heute mal alles aktuellisiert und eingestellt. OpenAtv ist aktuell und alles läuft ohne probs.

    Fast: Seit dem update steht oben im TV-Bild beim Umschalten immer die C-Line, doch iwie bekomme ich sie nicht weg....???

    Was tun sprach Zeus ?


    Megabit
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. christian24100
    Offline

    christian24100 Board Guru

    Registriert:
    15. November 2008
    Beiträge:
    1.388
    Zustimmungen:
    240
    Punkte für Erfolge:
    63
    Ort:
    Bayern
    AW: Display Anzeige

    schau mal im menü, da solltest ecm info ausschalten können,
     
    #2
  4. McMighty
    Offline

    McMighty Moderator Digital Eliteboard Team

    Registriert:
    2. März 2009
    Beiträge:
    9.389
    Zustimmungen:
    4.697
    Punkte für Erfolge:
    113
    Beruf:
    Inscheniör
    Ort:
    Bodensee
    AW: Display Anzeige

    Nope, ich habs bisher auch nicht gefunden. Mich nervt das auch. Alles schon durchsucht. Muss mal bei den openATV Jungs anfragen
     
    #3
    Megabit gefällt das.
  5. Megabit
    Online

    Megabit Guest

    AW: Display Anzeige

    @christian: Funzt nicht......
     
    #4
  6. Topperfield7
    Offline

    Topperfield7 Ist oft hier

    Registriert:
    16. Juni 2012
    Beiträge:
    180
    Zustimmungen:
    19
    Punkte für Erfolge:
    0
    Beruf:
    Elektrotechniker
    AW: Display Anzeige

    Hallo.

    Welchen Skin nutzt ihr denn ?

    Beim MetrixHD kann man ja die Cam-Infos und allerlei andere Sachen aus und einschalten.

    Vielleicht hilf das, oder meint ihr ganz was anderes ?
     
    #5
  7. Megabit
    Online

    Megabit Guest

    AW: Display Anzeige

    Skin ist zur Zeit, DM Concinnity-HD, ist aber wurstegal, auch mit Default oder anderen Skin bekomme ich es nicht weg....

    Es liegt wo anders, vorm Update wars auch nicht so.....
     
    Zuletzt von einem Moderator bearbeitet: 19. Januar 2014
    #6

Diese Seite empfehlen