1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problem Diseqc Problem Xtrend et 4000 Astra/Hotbird als Mono Twin LNB + Hispasat

Dieses Thema im Forum "XTrend ET-4000" wurde erstellt von Twista84, 22. Dezember 2013.

  1. Twista84
    Offline

    Twista84 Newbie

    Registriert:
    9. Februar 2012
    Beiträge:
    24
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    Hallo zusammen,

    ich habe seit kurzer Zeit ein xtrend 4000 mit OpenPLi drauf. Soweit so gut.
    Ich habe zwei Schüsseln. Eine mit Astra/Hotbird als Twin Mono LNB und eine Schüssel mit Hispasat.
    Dazu ein Diseqc 2/1. Auf Sat A im Diseqc ist das Kabel von astra/hotbird und Sat B von Hispasat.
    Bei den Einstellungen hab ich jetzt alles probiert nur findet er nur das Astra oder nur Hotbird mit Hispasat. Sprich eins von den Mono Twin LNBs wird gefunden und das andere nicht. Was muss ich bei den Einstellungen beachten bzw. richtig setzen?

    Vielen Dank für Eure antworten:(
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. mattmasch
    Online

    mattmasch Elite Lord

    Registriert:
    18. April 2012
    Beiträge:
    6.139
    Zustimmungen:
    1.940
    Punkte für Erfolge:
    113
    Ort:
    Sachsenring
    AW: Diseqc Problem Xtrend et 4000 Astra/Hotbird als Mono Twin LNB + Hispasat

    ...dann musst du auf DiseqC 1.1 gehen
     
    #2
  4. Twista84
    Offline

    Twista84 Newbie

    Registriert:
    9. Februar 2012
    Beiträge:
    24
    Zustimmungen:
    1
    Punkte für Erfolge:
    3
    AW: Diseqc Problem Xtrend et 4000 Astra/Hotbird als Mono Twin LNB + Hispasat

    wie müssen die einstellungen sein?
    ich hab diseqc a/b/c/d auf a=astra, b=hotbird unc c=hispasat...
    er findet astra und hispasat aber hotbird nicht...
     
    #3

Diese Seite empfehlen