1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

debian server cccam log fehler?wer kann weiterhelfen?

Dieses Thema im Forum "Archiv" wurde erstellt von arco75, 6. Juli 2010.

  1. arco75
    Offline

    arco75 Freak

    Registriert:
    21. Januar 2010
    Beiträge:
    257
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Beruf:
    MCSA
    Ort:
    Berlin
    hallo
    Jul 6 16:01:13 fingerweg CCcam: local emm -> card /dev/ttyUSB0 0xd00(0x000)
    Jul 6 16:01:14 fingerweg CCcam: local emm <- card /dev/ttyUSB0 error ( Was bedeutet das?)
    Jul 6 16:01:14 fingerweg CCcam: client erol emm ignored 0xd00(0x0) (took 0.1752 seconds)( lehnt er nun meine updates ab?)
    Jul 6 16:01:14 fingerweg CCcam: emm already handled (found in cache) ( nimmt er sie hier an?)
    Jul 6 16:01:14 fingerweg CCcam: client erol emm OK 0xd00(0x0) (took 0.0006 seconds)
    Jul 6 16:01:16 fingerweg CCcam: local emm -> card /dev/ttyUSB0 0xd00(0x000)
    Jul 6 16:01:16 fingerweg CCcam: local emm <- card /dev/ttyUSB0 error
    Jul 6 16:01:16 fingerweg CCcam: client erol emm ignored 0xd00(0x0) (took 0.1795 seconds)
    Jul 6 16:01:17 fingerweg CCcam: local emm -> card /dev/ttyUSB0 0xd00(0x000)
    Jul 6 16:01:17 fingerweg CCcam: local emm <- card /dev/ttyUSB0 error
    Jul 6 16:01:17 fingerweg CCcam: client erol emm ignored 0xd00(0x0) (took 0.1690 seconds)
    Jul 6 16:01:17 fingerweg CCcam: local ecm -> card /dev/ttyUSB0 0xd00(0x000) sid 0x5e6
    Jul 6 16:01:17 fingerweg CCcam: local ecm <- card /dev/ttyUSB0 ok
    Jul 6 16:01:17 fingerweg CCcam: client erol ecm request for handler 0x64 0xd00(0x0) sid 0x5e6 ok (took 0.3301 seconds)
    ich habe hier einen debianserver eingerichtet, nun teste ich wie es läuft, ich habe die cccam 2.0.11 am laufen habe mal einen log gemacht, obwohl ich ein freezfreien empfang habe erhalte ich im log einen fehler, was läuft da schief?
    ich habe mir selbst folgende line gegeben für kartenupdate
    F: user user 0 0 1 ist doch alles korrekt so oder? ich habe einen usbhub dran mit vier anschlüsse und momentan erstmal nur einen smartreader plus
     
    Zuletzt bearbeitet: 6. Juli 2010
    #1
  2. phantom

    Nervigen User Advertisement

  3. benbensimpson
    Offline

    benbensimpson Freak

    Registriert:
    10. Juli 2008
    Beiträge:
    234
    Zustimmungen:
    64
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    Elektriker
    AW: debian server cccam log fehler?wer kann weiterhelfen?

    ist es überhaupt möglich mit 0:0:1 irgend etwas zu schauen muss es nicht min. 1:0:1 sein in der fline ??
    mit der 0 kannst du ja dann nichts weitergeben
     
    #2
  4. arco75
    Offline

    arco75 Freak

    Registriert:
    21. Januar 2010
    Beiträge:
    257
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Beruf:
    MCSA
    Ort:
    Berlin
    AW: debian server cccam log fehler?wer kann weiterhelfen?

    das ist ja nur erstmal zum testen wie es läuft, weil ich keine lust habe später nur mit freezer mich auseinander zusetzen, alsoläuft schonmal, dass ist schon positiv, jetzt muss ich nur noch klären was dieser fehler in dem log bedeutet, ich habe die line nur so geschrieben, da ich ja die karte irgendwie updaten muss,. sonst geht ja irgendwann wieder zu.
     
    #3
  5. arco75
    Offline

    arco75 Freak

    Registriert:
    21. Januar 2010
    Beiträge:
    257
    Zustimmungen:
    10
    Punkte für Erfolge:
    0
    Beruf:
    MCSA
    Ort:
    Berlin
    AW: debian server cccam log fehler?wer kann weiterhelfen?

    Frage geklärt, die Updates werden abgelehnt,weil er noch welche im cache gespeichert hat, also die karte wird upgedatet, timing ist wohl zu kurz zwischen eingehenden updates und verarbeitung der bereits erhaltenen.
     
    #4

Diese Seite empfehlen