1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Problema Debian 6.0.7 (netiso) per Futro S550-2

Dieses Thema im Forum "Zona: Linux-Server" wurde erstellt von fulvi0x, 8. Mai 2013.

  1. fulvi0x
    Offline

    fulvi0x Ist gelegentlich hier

    Registriert:
    20. März 2013
    Beiträge:
    96
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    Ciao a tutti..
    Ho da poco preso un Thin Client Fujitsu Futro S550-2..
    Vorrei installare la versione di Debian 6.0.7..
    Ho provato a scaricare la versione Net-ISO .. ovviamente a 32bit visto che l'hardware del Futro non supporta il 64bit.
    Queste sono le caratteristiche della cpu del futro s550-2.

    Processor AMD Sempron™ 200U (1 GHz)
    Chipset AMD M690E, SB600

    Devo scaricare la versione i386-netinst.iso?? Giusto??
    Però non la trovo .. sul sito debian c'è solo la versione di debian 7.0.0.
    In pratica io vorrei mettere la squeeze (debian 6.0.7), quella consigliata per IPC.

    Fatemi sapere grazie..
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. meister85
    Offline

    meister85 VIP

    Registriert:
    21. September 2009
    Beiträge:
    7.927
    Zustimmungen:
    5.229
    Punkte für Erfolge:
    113
    AW: Debian 6.0.7 (netiso) per Futro S550-2

    Prendi unetbootin, li dovresti avere la possibilita di selezionare la versione 6.0.7
     
    #2
    fulvi0x gefällt das.
  4. fulvi0x
    Offline

    fulvi0x Ist gelegentlich hier

    Registriert:
    20. März 2013
    Beiträge:
    96
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    si grazie.. ho installato unetbootin.. ma mi chiede quale distro usare.. metto debian.. poi mi fa selezionare solo stable_netInstall o Testing_NetInstall..
    tu dici che la versione che voglio installare me la chiede dopo??

    OT: comunque hai un pm.. fammi sapere ciao
     
    #3
  5. fulvi0x
    Offline

    fulvi0x Ist gelegentlich hier

    Registriert:
    20. März 2013
    Beiträge:
    96
    Zustimmungen:
    9
    Punkte für Erfolge:
    8
    non mi fa scegliere la versione che voglio mettere.. mi installa automaticamente la 7.0.
    come posso fare? dal sito ufficiale c'è solo quella.. e da unetbootin non me la fa proprio scegliere.. mi installa automaticamente quella

    Inviato dal mio GT-I9100 con Tapatalk 2
     
    #4

Diese Seite empfehlen