1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DEB_7240_05.05freetz-devel-8414M.de

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von bjnau, 29. März 2012.

  1. bjnau
    Offline

    bjnau Ist oft hier

    Registriert:
    26. Juni 2010
    Beiträge:
    163
    Zustimmungen:
    4
    Punkte für Erfolge:
    18
    Hallo zusammen,

    ich habe mir heute nach langer Zeit mal wieder eine aktuelle Freetz Version draufgezogen.

    Ich war zwar mit der alten VErsion zufrieden, jedoch wollte diese nicht meine neue Quadmouse erkennen.

    Da ich mit CCcam arbeite, habe ich mich für diese Version entschieden.

    Aber nun zu meinem Problem.

    Da ich meine HD01 (weiße Karte) nutzen will benötige ich eine aktuelle Version der CCcam,
    da die Version 2.1.1 ja die HD+ Karte noch nicht frisst.

    Wie kann ich die CCcam updaten bzw. hat jemand eine Version mit aktueller CCcam rumliegen.

    DIe Quadmouse funzt sonst ohne Probs. Meine ORF Karte lüppt.

    Mein zweites Problem, ich kann meine HDD die an der Fritzbox hängt nicht mehr als Widnows Laufwerk verbinden.

    Was mache ich falsch ?
     
    #1

Diese Seite empfehlen