1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Gelöst DEB xs image kein i-net cs

Dieses Thema im Forum "Fritzbox Talk" wurde erstellt von zockerpit, 13. September 2013.

  1. zockerpit
    Offline

    zockerpit Spezialist

    Registriert:
    15. Mai 2010
    Beiträge:
    563
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    Rentner
    Ort:
    Nds
    Hallo,
    habe auch das DEB XS vom 25.8.installiert,
    leider funktioniert das i-net cs nichct.
    Installiert habe ich einen usb-hub, mit smartreader
    cccam ist installiert u. auch gestartet, oscam ist nicht aktiviert.
    Die Serialtreiber für den Smartreader sind installiert.
    Leider funktioniert cs nicht,
    woran kann das noch liegen.
    Mit einem anderen imgestand laufen die hw-komponenten im cs,
    wollte auf einer 2.Box neueste firmware installieren
    kann leider keine anhänge hochladen
    mfg
    ZP
     
    Zuletzt bearbeitet: 13. September 2013
    #1
  2. phantom

    Nervigen User Advertisement

  3. Gismotro
    Offline

    Gismotro Moderator Digital Eliteboard Team

    Registriert:
    22. Februar 2012
    Beiträge:
    7.051
    Zustimmungen:
    4.010
    Punkte für Erfolge:
    113
    Ort:
    Freetztown
    AW: DEB xs image kein i-net cs

    Anhänge gehören in die DB und Bilder zu hostern wie

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

     
    #2
  4. zockerpit
    Offline

    zockerpit Spezialist

    Registriert:
    15. Mai 2010
    Beiträge:
    563
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    Rentner
    Ort:
    Nds
    Hallo,
    ok rolu2 hat mir geraten hier den Thread zu eröffnen.
    Wo u.Wie kann ich denn jetzt kontrollieren warum es nicht funktioniert.
    mfg
    zp

    hallo,
    keiner eine Idee??
    mfg
    zp
     
    Zuletzt von einem Moderator bearbeitet: 14. September 2013
    #3
  5. rolu2
    Offline

    rolu2 Moderator Digital Eliteboard Team

    Registriert:
    16. November 2009
    Beiträge:
    6.303
    Zustimmungen:
    3.903
    Punkte für Erfolge:
    113
    AW: DEB xs image kein i-net cs

    Schreib doch mal bitte genaus was du wo eingestellt hast und was du nutzt.

    Du schreibst I-Netcs geht nicht. Home-CS geht?
     
    #4
  6. zockerpit
    Offline

    zockerpit Spezialist

    Registriert:
    15. Mai 2010
    Beiträge:
    563
    Zustimmungen:
    32
    Punkte für Erfolge:
    28
    Geschlecht:
    männlich
    Beruf:
    Rentner
    Ort:
    Nds
    AW: DEB xs image kein i-net cs

    hallo,
    der thread kann geschlossen werden,
    ich habe auf der zweiten box nur das neueste Image von avm installiert und die
    Box mit meinem alten freetzimage dahintergeschaltet.
    Das funktioniert jetzt einwandfrei, habe nun immer das neueste Image nur zum telefonieren
    faxen usw. und die "alte Box" als freetzimage Box für I-Net CS, Home cs nutze ich gar nicht.
    Für die Einsetzung eines neuen Images würde ich empfehlen, das man irgendwo/wie angezigt bekommt, welche Funktionen nicht
    funktionieren. Ich hatte das DEB xs vom 25.8 installiert, glaubte auch richtig, aber beim Start wußte ich nie, was denn nun passiert oder was nicht läuft.
    Genutzt hatte ich nur Smartreader /USb-Hub/USB-Stick und cccam

    Vielen Dank für Eure Unterstützung.
    mfg
    ZP
     
    #5

Diese Seite empfehlen