1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DEB Nonstick 7170 04.87 freetz-devel-7591 ---> OSCAM Update geht nicht?

Dieses Thema im Forum "Fritzbox Archiv" wurde erstellt von tucb, 11. Januar 2012.

  1. tucb
    Offline

    tucb Ist gelegentlich hier

    Registriert:
    18. Dezember 2011
    Beiträge:
    84
    Zustimmungen:
    8
    Punkte für Erfolge:
    8
    Hallo zusammen,

    wenn ich versuche meine FB 7170 zu updaten (oscam-svn6228-mips-freetz-webif-libusb-Distribution) läd er die nächste Seite bzw. es kommt: Verbindung unterbrochen!

    Kann mir jemand erklären woran das liegen könnte? Würde gerne die aktuelle Oscam-Version aufspielen wg. Fastmode^^

    Leider kann ich mich auch nicht per Telnet auf die FB connecten (admin/freetz funktioniert nicht?!).

    Danke.

    Gruß
    tucb
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. märklin
    Online

    märklin Guest

    AW: DEB Nonstick 7170 04.87 freetz-devel-7591 ---> OSCAM Update geht nicht?

    das Updaten bei der 7170 bringt NIX...nach dem nächsten Reboot ist wieder die Alte oscam am start...

    Telnet: root/freetz
     
    #2
  4. mxer
    Offline

    mxer Moderator Digital Eliteboard Team

    Registriert:
    20. September 2008
    Beiträge:
    13.897
    Zustimmungen:
    6.216
    Punkte für Erfolge:
    113
    AW: DEB Nonstick 7170 04.87 freetz-devel-7591 ---> OSCAM Update geht nicht?

    Mach es lieber über ein Recovery und suche vorher nach einer aktuellen Freetz, wo eine oscam ab 6068 drin ist.
    Zur Not mal im Wunsch-Thread-Freetz-Images schauen/ fragen.
    Das Updaten der oscam in der 7170 macht keinen Sinn, hat märklin ja schon geschrieben...
     
    #3

Diese Seite empfehlen