1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DBOX2 Nokia Keine Clientverbindung

Dieses Thema im Forum "Nokia" wurde erstellt von flisse, 24. Dezember 2010.

  1. flisse
    Offline

    flisse Ist gelegentlich hier

    Registriert:
    27. April 2010
    Beiträge:
    90
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    Hallo,
    erstmal wünsche ich allen frohe Weihnachten und besinnliche Tage.

    Damit meine noch schöner werden, könntet ihr mir bei meinem Problem helfen.
    Ich habe eine Nokia DBOX2 mit GLJ Image (Sorglos von Nasher) und natürlich eingebautem MC.

    Ich bin soweit vorangekommen, dass ich mit auf der DBOX das Sky Programm von der Karte sehen kann!
    Jetzt stehe ich vor dem Problem, dass ich es nicht hinbekomme einen Client mit dem Server zu verbinden. Sowohl über die direkte IP im "Heimnetz" als auch über die DYN*** Adresse ist das nicht möglich.

    Ich meine meine CCcam und NewCS mal in den Anhag getan. Wo ist da der Fehler? Was für Ursachen kann mein Problem haben?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. marcus.past
    Offline

    marcus.past VIP

    Registriert:
    3. August 2009
    Beiträge:
    2.284
    Zustimmungen:
    487
    Punkte für Erfolge:
    0
    AW: DBOX2 Nokia Keine Clientverbindung

    haste

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    schon mal reingeschaut - besonders Abschnitt 2

    überleg Dir mal bitte auch bevor Du da anfängst, wie Du die Daten da weiterverteilen willst - weder in der newcs noch in der CC sind zusätzliche Nutzer angelegt
     
    #2
    flisse gefällt das.
  4. flisse
    Offline

    flisse Ist gelegentlich hier

    Registriert:
    27. April 2010
    Beiträge:
    90
    Zustimmungen:
    7
    Punkte für Erfolge:
    8
    AW: DBOX2 Nokia Keine Clientverbindung

    VIEEEEEEEEEEEEEEEEELEN DANK!!!!

    Ich habe jetz einfach mal das Image aus der Anleitung genommen und schon läufts. Die Dateien, die ich angehangen hatte, habe ich natürlich geändert, damit Usernamen und Passwörter nicht öffentlich werden. Aber ist jetzt ja auch wurscht ES LÄUFT!!!!
     
    #3

Diese Seite empfehlen