1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

DBOX II Sagem 1xI -- kein Empfang

Dieses Thema im Forum "Nokia" wurde erstellt von r@m, 16. Februar 2009.

  1. r@m
    Offline

    r@m Ist oft hier

    Registriert:
    8. September 2008
    Beiträge:
    164
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    edit und gelöscht
     
    Zuletzt bearbeitet: 5. Dezember 2009
    #1
  2. phantom

    Nervigen User Advertisement

  3. hoerni0815
    Offline

    hoerni0815 Elite Lord

    Registriert:
    30. November 2008
    Beiträge:
    5.144
    Zustimmungen:
    6.161
    Punkte für Erfolge:
    0
    Beruf:
    Geheim
    Ort:
    Nähe Trier
    AW: DBOX II Sagem 1xI -- kein Empfang

    Das Zebradem Image hat einen Bug drinne.

    Stell mal von Kabel um auf Sat,neu starten..
    Dann wieder von Sat auf Kabel und neu starten.
    Danach einen Suchlauf und es sollte klappen.

    Was das NG Image angeht,welches Emu ist aktiviert?
     
    #2
  4. Holzwurm0101
    Offline

    Holzwurm0101 MFC Digital Eliteboard Team

    Registriert:
    25. November 2007
    Beiträge:
    7.179
    Zustimmungen:
    3.073
    Punkte für Erfolge:
    113
    Beruf:
    GROSSMEISTER
    Ort:
    im Norden
    AW: DBOX II Sagem 1xI -- kein Empfang

    Normal solltest du beim Zebra keine Probleme haben, das läuft am besten von allen bei mir auf der D-Box
     
    #3
  5. hoerni0815
    Offline

    hoerni0815 Elite Lord

    Registriert:
    30. November 2008
    Beiträge:
    5.144
    Zustimmungen:
    6.161
    Punkte für Erfolge:
    0
    Beruf:
    Geheim
    Ort:
    Nähe Trier
    AW: DBOX II Sagem 1xI -- kein Empfang

    Tach Holzi,

    ja das ist es auch,nur hat es eben diesen Bug.
     
    #4
  6. r@m
    Offline

    r@m Ist oft hier

    Registriert:
    8. September 2008
    Beiträge:
    164
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: DBOX II Sagem 1xI -- kein Empfang

    edit und gelöscht
     
    Zuletzt bearbeitet: 5. Dezember 2009
    #5
  7. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: DBOX II Sagem 1xI -- kein Empfang

    wo stellst du denn von kabel auf sat um?
     
    #6
  8. r@m
    Offline

    r@m Ist oft hier

    Registriert:
    8. September 2008
    Beiträge:
    164
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: DBOX II Sagem 1xI -- kein Empfang

    edit und gelöscht
     
    Zuletzt bearbeitet: 5. Dezember 2009
    #7
  9. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: DBOX II Sagem 1xI -- kein Empfang

    das ist schon richtig, aber was meinst du damit, das du kein emu gewählt hast?
    welches emu ist denn jetzt bei dir aktiv?
     
    #8
  10. r@m
    Offline

    r@m Ist oft hier

    Registriert:
    8. September 2008
    Beiträge:
    164
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: DBOX II Sagem 1xI -- kein Empfang

    edit und gelöscht
     
    Zuletzt bearbeitet: 5. Dezember 2009
    #9
  11. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: DBOX II Sagem 1xI -- kein Empfang

    aktivere mal die cccam.
    das komische ist, das nicht mal die uhr aktuallisiert wird.
    das scheint mir ein problem mit dem signal zu sein.
     
    #10
  12. r@m
    Offline

    r@m Ist oft hier

    Registriert:
    8. September 2008
    Beiträge:
    164
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: DBOX II Sagem 1xI -- kein Empfang

    edit und gelöscht
     
    Zuletzt bearbeitet: 5. Dezember 2009
    #11
  13. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: DBOX II Sagem 1xI -- kein Empfang

    oder du aktivierst mal die cccam beim zebra.
    hast du vielleicht aus versehen am anfang eine satkonfiguration gemacht?
     
    #12
  14. r@m
    Offline

    r@m Ist oft hier

    Registriert:
    8. September 2008
    Beiträge:
    164
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: DBOX II Sagem 1xI -- kein Empfang

    edit und gelöscht
     
    Zuletzt bearbeitet: 5. Dezember 2009
    #13
  15. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: DBOX II Sagem 1xI -- kein Empfang

    klar kann es am ucode liegen, oder an den avia einstellungen.
    wenn du dir das nackte image flashst wird eigentlich alles automatisch auf deine box eingestellt.
    du hast also nur ein ruckeln beim ng??
    das bild friert nicht nach einer weile ein, oder du hörst ein zwitschern?
     
    #14
  16. r@m
    Offline

    r@m Ist oft hier

    Registriert:
    8. September 2008
    Beiträge:
    164
    Zustimmungen:
    3
    Punkte für Erfolge:
    18
    AW: DBOX II Sagem 1xI -- kein Empfang

    edit und gelöscht
     
    Zuletzt bearbeitet: 5. Dezember 2009
    #15

Diese Seite empfehlen