1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

dbox defekt?

Dieses Thema im Forum "Debug Modus" wurde erstellt von keoma73, 24. August 2009.

  1. keoma73
    Offline

    keoma73 Ist gelegentlich hier

    Registriert:
    13. August 2009
    Beiträge:
    60
    Zustimmungen:
    1
    Punkte für Erfolge:
    8
    hallo!!!
    ich habe ein problem meine nokia box zeigt immer lade... dann 5 balken und dann wieder lade...

    bekomme auch kein neues image geflasht hallenberg zeig immer folgenden log:



    gdebug: DDF: Calibrating delay loop... debug: DDF: 67.79 BogoMIPS
    debug: BMon V1.2 mID 01
    debug: feID dd gtxID 0b
    debug: fpID 5a dsID

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?


    debug: HWrev 09 FPrev 0.81
    debug: B/Ex/Fl(MB) 32/00/08
    WATCHDOG reset enabled
    debug: &_text 0x10000, &_etext 0x26218, &_data 0x26218, &_edata 0x29d08
    debug: &_end 0x34894, &__stack 0x400000
    debug: Memory tests (0x400000 -- 0x2000000)
    debug: NumberTest: debug: passed
    debug: MarchTest: debug: passed
    debug: PermTest: debug: passed
    dbox2:root>
    -------------------------------------------------------------

    ------ Zusatzinformationen ------
    Gewählter Netzwerkadapter: Realtek RTL8139-Familie-PCI-Fast Ethernet-NIC - Paketplaner-Miniport (0)
    IP-Adresse des Netzwerkadapters: 192.168.69.201
    IP-Adresse die die dbox bekommt: 192.168.69.202
    Betriebssystem: Microsoft Windows XP Professional Service Pack 2 (Build 2600)
    CPU 1: AMD Athlon(tm) XP 1800+ @ 1500 MHz
    Dateiname des Images: we.img
    Imagetyp: Zwei Flashs
    DBOX-IFA Version: 3.2
    ------ Powered by

    Dieser Link ist nur für Mitglieder!!! Jetzt kostenlos Registrieren ?

    ------


    was nun weißes tuch drüber ?
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Nasher
    Offline

    Nasher Administrator Digital Eliteboard Team

    Registriert:
    12. März 2008
    Beiträge:
    14.427
    Zustimmungen:
    17.051
    Punkte für Erfolge:
    113
    Ort:
    Rhein Energie S
    AW: dbox defekt?

    versuche es mal mit einer anderen hallenberg version und deaktiviere dabei deine firewall und virenscanner.
     
    #2

Diese Seite empfehlen