1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

Talk Dauerbootschleife

Dieses Thema im Forum "Apache IP" wurde erstellt von hherder, 14. Dezember 2013.

  1. hherder
    Offline

    hherder Ist gelegentlich hier

    Registriert:
    10. Dezember 2013
    Beiträge:
    45
    Zustimmungen:
    17
    Punkte für Erfolge:
    8
    Seit ich den Apache IP habe sind nun drei Tage vergangen.

    Immer noch bin ich am Einrichten, vor allem am Sortieren der Sender per Hand, da ich noch kein wirklich brauchbares Sortiertool gefunden habe.

    Bei diesen Einrichtungsversuchen ist mir die Box bereits 3-4 mal abgestürzt, wobei sie jedesmal in eine Dauerbootschleife verfiel.
    Warum auch immer leitet die Box selbstständig einen Bootvorgang ein, initialisiert bis der zuletzt eingestellte Sender zu sehen ist und bootet nach 1 bis 2 Sekunden wieder neu.
    Bei den ersten Malen reichte kein kurzes Ausschalten per Powertaste, um das Gerät wieder normal in Betrieb nehmen zu können.

    Nachdem gestern Abend mehrere solcher Versuche keinen Erfolg erzielten, ließ ich die Box etwa 20 Minuten ausgeschaltet. Erst danach startete das Gerät normal und blieb in Betrieb.

    Bevor das passierte hatte ich lediglich die Sender durchgeschaltet, einfach um zu sehen, was ich in meine Löschenliste aufnehmen will.

    Für Tipps, Hinweise, Spekulationen bin ich offen.

    Gruß
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. hherder
    Offline

    hherder Ist gelegentlich hier

    Registriert:
    10. Dezember 2013
    Beiträge:
    45
    Zustimmungen:
    17
    Punkte für Erfolge:
    8
    AW: Dauerbootschleife

    Scheinbar bin ich mal wieder der Einzige mit diesem Problem :OO

    Ich kann jetzt aber einschränken wo und wie das Phänomen auftritt, allerdings nicht warum.
    Immer wenn ich auf einen Canal+ ...-Sender schalte dauert es gefühlte drei bis fünf Sekunden und diese Dauerbootschleife wird eingeleitet.

    Die einzige Vermutung, die mir bleibt, ist, dass an der ILTV-Fw etwas nicht i.O. ist.

    Ob das wirklich so ist, kann mir vielleicht jemand anderes erläutern.

    Gruß
     
    #2
  4. enni65
    Offline

    enni65 Ist oft hier

    Registriert:
    21. Februar 2013
    Beiträge:
    113
    Zustimmungen:
    44
    Punkte für Erfolge:
    28
    Ort:
    Ba-Wü
    AW: Dauerbootschleife

    hi hherder
    gestern habe ich bei meine apche auch mal angefangen alle sender die ich nicht brauche zu löschen und als ich auf einen canal+ gekommen bin hat er ebenfalls alles abgebrochen und immer wieder neu gebootet .
    habe ihn auch abgeschaltet und später wieder an und wieder neu angefangen zu löschen , dann hat es geklappt.
    gruss
     
    #3
    Pilot gefällt das.
  5. hherder
    Offline

    hherder Ist gelegentlich hier

    Registriert:
    10. Dezember 2013
    Beiträge:
    45
    Zustimmungen:
    17
    Punkte für Erfolge:
    8
    AW: Dauerbootschleife

    Vielen Dank für deine Rückmeldung.
    Ich bin insofern nun beruhigt, dass ich weiß, dass es nicht an meiner eigenen Blödheit lag.

    Meiner Vermutung, dass es an der FW liegt, kommen wir somit ein ganzes Stückchen näher.
    Anders kann ich mir den Fehler nicht erklären.

    Gruß
     
    #4

Diese Seite empfehlen