1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

D02 in DM8000 wird beim Client nicht hell

Dieses Thema im Forum "OScam Archiv" wurde erstellt von canyon, 12. Juni 2011.

  1. canyon
    Offline

    canyon Ist oft hier

    Registriert:
    12. Juni 2011
    Beiträge:
    161
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Hallo,

    nachdem KD in HH nun die Einspeisung der S*y Sender via Satellit mit anderen CAIDs versehen hat, funktioniert unsere CS-Gemeinschaft nur noch für SAT und nicht mehr für die KD-Nutzer.

    Da diese jedoch weiterhin nicht auf die S*y Sender verzichten wollen, haben wir zusätzlich einen Vertrag mit S*y für die KD-Sender abgeschlossen und eine D02-Karte bekommen, die wir dann auch übers Netz aktiviert haben.

    Nun habe ich diese Karte im smargo in meine DM8000 gesteckt und als 4. Karte wie folgt in der .server konfiguriert:

    [reader]
    label = KD
    protocol = mouse
    device = /dev/ttyUSB1
    group = 4
    emmcache = 1,3,2

    in der .conf habe ich folgende Einträge:

    [global]
    Nice = -1
    WaitForCards = 1
    PreferLocalCards = 1
    Saveinithistory = 1

    [camd35]
    port = XXXX

    [dvbapi]
    enabled = 1
    user = user
    boxtype = dreambox
    au = 1
    pmt_mode = 0

    Im internen Slot 1 läuft die HD+ Karte, im Slot 2 die S*y Sat Karte, im 1. smargo eine ORF Karte und im 2. smargo soll nun die S*y KD laufen.

    Das oscam Webinterface zeigt bei allen Karten im Feld "Status"= CARDOK an. Wenn ein Client auf den Server zugreift, meldet dieser sich auch an, aber es wird nix hell.

    Leider kann ich die Funktion der Karte bei mir nicht überprüfen, da ich nur Sat habe.

    Worin liegt das Problem?

    Danke für Eure Hilfe
     
    Zuletzt bearbeitet: 12. Juni 2011
    #1
  2. phantom

    Nervigen User Advertisement

  3. canyon
    Offline

    canyon Ist oft hier

    Registriert:
    12. Juni 2011
    Beiträge:
    161
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    ok, ich schaue mal rein...
     
    #2
  4. Michibata
    Offline

    Michibata Ist oft hier

    Registriert:
    1. Mai 2011
    Beiträge:
    134
    Zustimmungen:
    45
    Punkte für Erfolge:
    0
    AW: D02 in DM8000 wird beim Client nicht hell

    Entweder Du lässt die Karte im nativen Nagramodus mit RSA und Boxkey laufen. Oder Du musst einen Betatunnel machen.

    [reader]
    label = sky
    protocol = mouse
    device = /dev/ttyUSB1
    services = sky
    caid = 1834,1722
    boxid = 12345678
    boxkey = 1122334455667788
    detect = cd
    mhz = 600
    cardmhz = 600
    group = 4
    emmcache = 1,3,2


    [account]
    user = skyer
    pwd = skypass
    group = 4
    services = sky
    caid = 1722,1834
    betatunnel = 1834.FFFF:1722
    ident
     
    #3
  5. canyon
    Offline

    canyon Ist oft hier

    Registriert:
    12. Juni 2011
    Beiträge:
    161
    Zustimmungen:
    6
    Punkte für Erfolge:
    0
    Danke Michibata für Deine Info.

    Es lag jedoch an der Aktivierung der Karte.

    Diese musste erst in einem, am Kabelnetz hängenden und au-fähigen Receiver aktiviert werden.

    Das war noch nicht geschehen und somit blieb es dunkel (meine DM8000 hat ja nur SAT-Empfänger).

    Nachdem wir diese nun an einer DM800 die im KD-Netz hängt erneut frei geschaltet haben, läuft sie auch im CS an meiner DM 8000 im smargo mit der oben stehenden Konfig einwandfrei.

    Alle anderen Einträge sind nicht erforderlich gewesen.

    Somit kann dieser Thread als "gelöst" geschlossen werden.
     
    #4

Diese Seite empfehlen