1. Diese Seite verwendet Cookies. Wenn du dich weiterhin auf dieser Seite aufhältst, akzeptierst du unseren Einsatz von Cookies. Weitere Informationen

D02 Hd auf sat sharen

Dieses Thema im Forum "OScam Archiv" wurde erstellt von ploggi074, 25. September 2010.

  1. ploggi074
    Offline

    ploggi074 Ist gelegentlich hier

    Registriert:
    16. August 2007
    Beiträge:
    71
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    Bin echt am verzweifeln...

    Bekomme an dem Diablo WiFi mit Underworld 2.04 und cccam auf dem clienten S*y Sat nicht hell. Aber nur bei Sat.

    Die SD programme laufen...

    Meine OSCam.users

    [account]
    user = oscam
    pwd = oscamserver
    disabled = 0
    group = 1
    uniq = 0
    sleep = 0
    monlevel = 0
    services = skyhd-mapping
    caid = 1834
    Betatunnel = 1834.0000:1722,1834.0081:1722,1834.0082:1722,1834. 0083:1722,1834. 0084:1722,1834.007e:1722,1834.007f:1722,1834.0080: 1722,1834.0000:1722
    ident = 1834:000000
    keepalive = 0
    numusers = 0
    penalty = 0

    Meine OSCam.services

    [skyhd-mapping]
    caid = 1834
    provid = 000000
    srvid = 0000,0080,0081,0082,0083,0084,007e,007f


    und meine OSCam.server

    [reader]
    label = sky
    protocol = cccam
    device = 127.0.0.1,12000
    account = oscam,oscamreader
    group = 1
    services = sky
    detect = none
    CAID = 1722,1834
    cccversion = 2.1.4
    cccbuild = 3165
     
    #1
  2. phantom

    Nervigen User Advertisement

  3. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.483
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: D02 Hd auf sat sharen

    Lösche mal Deine oscam.service oder erweitere sie auch für Sat Anfragen.

    So wie sie jetzt ausschaut, werden nur Kabelanfragen beantwortet.
     
    #2
  4. ploggi074
    Offline

    ploggi074 Ist gelegentlich hier

    Registriert:
    16. August 2007
    Beiträge:
    71
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: D02 Hd auf sat sharen

    Habe sie gelöscht. Sat HD bleibt dunkel.

    Wie ergänze ich sie für Sat??
     
    #3
  5. Mogelhieb
    Offline

    Mogelhieb Administrator Digital Eliteboard Team

    Registriert:
    29. November 2008
    Beiträge:
    12.055
    Zustimmungen:
    16.483
    Punkte für Erfolge:
    113
    Geschlecht:
    männlich
    Beruf:
    Counselor
    Ort:
    Bayern
    AW: D02 Hd auf sat sharen

    Bei mir habe ich das etwas anders. Lösche mal Deine ganzen BetaTunnel weg und schreibe:

    betatunnel = 1834.FFFF:1722

    Das sollte eigentlich genügen. Den Rest macht CCcam alleine.
    Dann habe ich noch das hier stehen.

    ident = 1834:000000,000401
     
    #4
  6. ploggi074
    Offline

    ploggi074 Ist gelegentlich hier

    Registriert:
    16. August 2007
    Beiträge:
    71
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: D02 Hd auf sat sharen

    Habe ich probiert. Bleibt immer noch dunkel.

    OScam.services ist jetzt leer


    Und hier meine OScam.users

    [account]
    user = oscam
    pwd = oscamserver
    disabled = 0
    group = 1
    uniq = 0
    sleep = 0
    monlevel = 0
    services = skyhd-mapping
    caid = 1834,
    #Betatunnel = 1834.ffff:1722,1834.0000:1722,1834.0081:1722,1834.0082:1722,1834.0083:1722,1834. 0084:1722,1834.007e:1722,1834.007f:1722,1834.0080: 1722,1834.0000:1722
    Betatunnel = 1834.FFFF:1722
    ident = 1834:000000,000401
    keepalive = 0
    numusers = 0
    penalty = 0


    Muß ich die 1834 nicht auf 1833 mappen??

    Also so: betatunnel = 1834:ffff:1833
     
    #5
  7. ploggi074
    Offline

    ploggi074 Ist gelegentlich hier

    Registriert:
    16. August 2007
    Beiträge:
    71
    Zustimmungen:
    2
    Punkte für Erfolge:
    8
    AW: D02 Hd auf sat sharen

    Problem hat sich erledigt. Fehler liegt nicht am Server sondern am Diablo WiFi des clienten.

    Trotzdem danke
     
    #6

Diese Seite empfehlen